<!doctype html >

<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->

<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->

<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->

<head>

    <title>14:45 Inicia el recorrido de los motociclistas que llegarán a las oficinas del PRI ubicadas al oriente de la ciudad | MiMorelia.com</title>

    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.mimorelia.com/xmlrpc.php" />

    <meta name="author" content="Mimorelia">
<link rel="icon" type="image/png" href="http://www.mimorelia.com/wp-content/uploads/10/19/favicon.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; Feed" href="http://www.mimorelia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; RSS de los comentarios" href="http://www.mimorelia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mimorelia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='poller_master_bootstrap_front_css-css'  href='http://www.mimorelia.com/wp-content/plugins/poller_master/assets/frontend/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_icheck_css-css'  href='http://www.mimorelia.com/wp-content/plugins/poller_master/assets/frontend/css/skins/all.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_style_front-css'  href='http://www.mimorelia.com/wp-content/plugins/poller_master/assets/frontend/css/poller_master_style_front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.mimorelia.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='http://www.mimorelia.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.mimorelia.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.mimorelia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.mimorelia.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.mimorelia.com/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mimorelia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mimorelia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.mimorelia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mimorelia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mimorelia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='14:41 Los motociclistas del Obelisco a Lázaro Cárdenas,  realizarán un recorrido hasta las oficinas del PRI pasando por Palacio de Gobierno y el Congreso del Estado, las demandas serán que no haya más Gasolinazos y que los automovilistas respeten al motociclista' href='http://www.mimorelia.com/1441-los-motociclistas-del-obelisco-a-lazaro-cardenas-realizaran-un-recorrido-hasta-las-oficinas-del-pri-pasando-por-palacio-de-gobierno-y-el-congreso-del-estado-las-demandas-seran-que-no-haya-mas/' />
<link rel='next' title='Constitución de 1917, grito de hombres que buscaban la justicia social: Adriana Hernández' href='http://www.mimorelia.com/constitucion-de-1917-grito-de-hombres-que-buscaban-la-justicia-social-adriana-hernandez/' />
<link rel="canonical" href="http://www.mimorelia.com/1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad/" />
<link rel='shortlink' href='http://www.mimorelia.com/?p=321862' />
<link rel="alternate" type="application/json+oembed" href="http://www.mimorelia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mimorelia.com%2F1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mimorelia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mimorelia.com%2F1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'http://www.mimorelia.com/wp-admin/admin-ajax.php';</script><!-- tailtarget.com plugin TailTarget DMP v1.3 -->
<script type="text/javascript">
var _ttq = _ttq || [];
_ttq.push(["_setAccount", "TT-11060-4"]);
(function() {
	var ts = document.createElement("script"); ts.type = "text/javascript"; ts.async = true;
	ts.src =  ("https:" == document.location.protocol ? "https://" : "http://") + "d.tailtarget.com/base.js";
	var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);
})();
</script>
<!-- end tailtarget.com -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&status=0&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mimorelia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.mimorelia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.mimorelia.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009992";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47697847-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<!-- TailTarget Tag Manager TT-11060-4/CT-444 -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-11060-4/CT-444');
</script>
<!-- End TailTarget Tag Manager -->

<!-- Inicio da tag TT de segmentaçao -->
<script id="tailtarget" type="text/javascript">
// <![CDATA[
    var _ttprofiles = _ttprofiles || [];
    _ttprofiles.profiles = [];
    _ttprofiles.push(['_enableServices']);
    document.write("<scr" + "ipt src='" + ("https:" == document.location.protocol ? "https:" : "http:") + "//d.tailtarget.com/profiles.js'></scr" + "ipt>");
// ]]>
</script>
<!-- Final da tag TT de segmentaçao -->

</head>



<body class="post-template-default single single-post postid-321862 single-format-standard 1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad single_template_13 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Begin Digital Analytix Tag 1.1302.13 -->
<script type="text/javascript">
  function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
  function uid_call(a, b){
    ui_c2 = 14646644; // your corporate c2 client value
    ui_ns_site = 'mimorelia'; // your sites identifier
    window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
    var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
    var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }


  //****get the correct string per page.***////

  //get the title of the page or post

    	//if the title length is >20 it means it's a post so it will print the category post followed by the post title.
	udm_('http://b.scorecardresearch.com/b?c1=2&c2=14646644&ns_site=mimorelia&name=alerta vial.1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad');

   
</script>


<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14646644&amp;ns_site=mimorelia&amp;name=1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad.portada" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag 1.1302.13 -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 14646644 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx ct.js import -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/14646644/ct.js"></script>
<!-- End DAx cs.js import -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47697847-1', 'auto');
  ga('send', 'pageview');

</script>










    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mimoreliacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MiMoreliavideos" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mimorelia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-1" class="td-mobile-main-menu"><li id="menu-item-264897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-264897"><a href="http://www.mimorelia.com/">INICIO</a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2034"><a href="http://www.mimorelia.com/ultimas-noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-261811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261811"><a href="http://www.mimorelia.com/especiales/">ESPECIALES</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1590"><a href="http://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li id="menu-item-1589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1589"><a href="http://www.mimorelia.com/michoacan/">MICHOACÁN</a></li>
	<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="http://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li id="menu-item-195446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195446"><a href="http://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li id="menu-item-1593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1593"><a href="http://www.mimorelia.com/viral/">VIRAL</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1591"><a href="http://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="http://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li id="menu-item-1582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1582"><a href="http://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1583"><a href="http://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1584"><a href="http://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1585"><a href="http://www.mimorelia.com/espectaculos/">ESPECTÁCULOS</a></li>
	<li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1587"><a href="http://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li id="menu-item-1592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1592"><a href="http://www.mimorelia.com/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="http://www.mimorelia.com/turismo/">TURISMO</a></li>
<li id="menu-item-1344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1344"><a href="http://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="http://www.mimorelia.com/salud/">SALUD</a></li>
<li id="menu-item-2067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2067"><a href="http://www.mimorelia.com/eventos/">EVENTOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-321288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321288"><a href="http://www.mimorelia.com/category/eventos/">EVENTOS</a></li>
	<li id="menu-item-250230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250230"><a href="http://www.mimorelia.com/plaza-virtual-2/">PLAZA VIRTUAL</a></li>
</ul>
</li>
<li id="menu-item-1909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1909"><a href="http://www.mimorelia.com/michoacan-migrante/">MIGRANTES</a></li>
<li id="menu-item-253423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-253423"><a href="#">CIUDADES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-253420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253420"><a href="http://www.mimorelia.com/miapatzingan/">MiApatzingan</a></li>
	<li id="menu-item-253421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253421"><a href="http://www.mimorelia.com/miuruapan/">MiUruapan</a></li>
	<li id="menu-item-253422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253422"><a href="http://www.mimorelia.com/mizacapu/">MiZacapu</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.mimorelia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    

    

    <div id="td-outer-wrap">

    


        <!--

Header style 7

-->



<div class="td-header-wrap td-header-style-7">
 <!-- Codigo Netinmind header-style-7-->   
    <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now vc_custom_1484585624428 td_uid_1_588bbe43a6ce3_rand td-pb-border-top"  data-td-block-uid="td_uid_1_588bbe43a6ce3" >
<style scoped>
.td_uid_1_588bbe43a6ce3_rand .td_module_wrap:hover .entry-title a,
            .td_uid_1_588bbe43a6ce3_rand a.td-pulldown-filter-link:hover,
            .td_uid_1_588bbe43a6ce3_rand .td-subcat-item a:hover,
            .td_uid_1_588bbe43a6ce3_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_1_588bbe43a6ce3_rand .td_quote_on_blocks,
            .td_uid_1_588bbe43a6ce3_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_1_588bbe43a6ce3_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_1_588bbe43a6ce3_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_1_588bbe43a6ce3_rand .td-instagram-user a {
                color: #da4c00;
            }

            .td_uid_1_588bbe43a6ce3_rand .td-next-prev-wrap a:hover,
            .td_uid_1_588bbe43a6ce3_rand .td-load-more-wrap a:hover {
                background-color: #da4c00;
                border-color: #da4c00;
            }

            .td_uid_1_588bbe43a6ce3_rand .block-title span,
            .td_uid_1_588bbe43a6ce3_rand .td-trending-now-title,
            .td_uid_1_588bbe43a6ce3_rand .block-title a,
            .td_uid_1_588bbe43a6ce3_rand .td-read-more a,
            .td_uid_1_588bbe43a6ce3_rand .td-weather-information:before,
            .td_uid_1_588bbe43a6ce3_rand .td-weather-week:before,
            .td_uid_1_588bbe43a6ce3_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_1_588bbe43a6ce3_rand .td-exchange-header:before,
            .td_uid_1_588bbe43a6ce3_rand .td-post-category:hover {
                background-color: #da4c00;
            }

            .td_uid_1_588bbe43a6ce3_rand .block-title {
                border-color: #da4c00;
            }
</style><script>var block_td_uid_1_588bbe43a6ce3 = new tdBlock();
block_td_uid_1_588bbe43a6ce3.id = "td_uid_1_588bbe43a6ce3";
block_td_uid_1_588bbe43a6ce3.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#da4c00","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_588bbe43a6ce3_rand","offset":"","css":".vc_custom_1484585624428{background-color: #da4c00 !important;}","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_588bbe43a6ce3.td_column_number = "3";
block_td_uid_1_588bbe43a6ce3.block_type = "td_block_trending_now";
block_td_uid_1_588bbe43a6ce3.post_count = "5";
block_td_uid_1_588bbe43a6ce3.found_posts = "148";
block_td_uid_1_588bbe43a6ce3.header_color = "#da4c00";
block_td_uid_1_588bbe43a6ce3.ajax_pagination_infinite_stop = "";
block_td_uid_1_588bbe43a6ce3.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_1_588bbe43a6ce3);
</script><div id=td_uid_1_588bbe43a6ce3 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_1_588bbe43a6ce3" data-start=""><div class="td-trending-now-title">Alerta Vial</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://www.mimorelia.com/1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad/" rel="bookmark" title="14:45 Inicia el recorrido de los motociclistas que llegarán a las oficinas del PRI ubicadas al oriente de la ciudad">14:45 Inicia el recorrido de los motociclistas que llegarán a las oficinas del PRI ubicadas al oriente de la ciudad</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://www.mimorelia.com/1441-los-motociclistas-del-obelisco-a-lazaro-cardenas-realizaran-un-recorrido-hasta-las-oficinas-del-pri-pasando-por-palacio-de-gobierno-y-el-congreso-del-estado-las-demandas-seran-que-no-haya-mas/" rel="bookmark" title="14:41 Los motociclistas del Obelisco a Lázaro Cárdenas,  realizarán un recorrido hasta las oficinas del PRI pasando por Palacio de Gobierno y el Congreso del Estado, las demandas serán que no haya más Gasolinazos y que los automovilistas respeten al motociclista">14:41 Los motociclistas del Obelisco a Lázaro Cárdenas,  realizarán un recorrido hasta las oficinas del PRI pasando por Palacio de Gobierno y el...</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://www.mimorelia.com/1438-libre-la-circulacion-de-la-calzada-ventura-puente-luego-de-mas-de-cuatro-horas-de-bloqueo-por-parte-de-maestros-que-impidieron-el-transito-vehicular-en-la-cara-de-los-elementos-policiales/" rel="bookmark" title="14:38 Libre la circulación de la Calzada Ventura Puente luego de más de cuatro horas de bloqueo por parte de maestros que impidieron el tránsito vehicular en la cara de los elementos policiales">14:38 Libre la circulación de la Calzada Ventura Puente luego de más de cuatro horas de bloqueo por parte de maestros que impidieron el...</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://www.mimorelia.com/1415-se-reunen-motociclistas-en-la-zona-del-obelisco-a-lazaro-cardenas-con-el-fin-de-manifestar-su-descontento-por-el-incremento-al-precio-de-la-gasolina-dicen-que-no-bloquearan-la-vialidad-su-mani/" rel="bookmark" title="14:15 Se reúnen motociclistas en la zona del Obelisco a Lázaro Cárdenas con el fin de manifestar su descontento por el incremento al precio de la gasolina, dicen que no bloquearán la vialidad, su manifestación sera pacifica">14:15 Se reúnen motociclistas en la zona del Obelisco a Lázaro Cárdenas con el fin de manifestar su descontento por el incremento al precio...</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="http://www.mimorelia.com/1351-debido-a-la-agresion-a-balazos-que-sufrio-una-persona-en-la-calle-coahuila-de-la-colonia-isaac-arriaga-no-se-puede-transitar-por-esta-arteria-frente-a-la-clinica-san-miguel-que-esta-en-la-zona/" rel="bookmark" title="13:51 Debido a la agresión a balazos que sufrió una persona en la calle Coahuila de la colonia Isaac Arriaga , no se puede transitar por esta arteria frente a la Clínica San Miguel que está en la zona,  tómelo en cuenta">13:51 Debido a la agresión a balazos que sufrió una persona en la calle Coahuila de la colonia Isaac Arriaga , no se puede...</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_1_588bbe43a6ce3"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_1_588bbe43a6ce3"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block -->
	<div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_top-to-bottom top-to-bottom  banner-top">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://gobernanzaydesarrollodemocratico.michoacan.gob.mx/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="1100" height="160" src="http://www.mimorelia.com/wp-content/uploads/05/16/Foro_grande.gif" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div></div>
<!-- end -->  
    
    <div class="td-header-top-menu-full">

        <div class="td-container td-header-row td-header-top-menu">

            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                
        </div>

    </div>

    


    <div class="td-header-menu-wrap-full">

        <div class="td-header-menu-wrap td-header-gradient">

            <div class="td-container td-header-row td-header-main-menu">

                <div class="td-header-sp-logo">

                                <a class="td-main-logo" href="http://www.mimorelia.com/">
                <img src="http://www.mimorelia.com/wp-content/uploads/10/19/logo-home-220x60.png" alt=""/>
                <span class="td-visual-hidden">MiMorelia.com</span>
            </a>
        
                </div>

                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.mimorelia.com/">
            <img src="http://www.mimorelia.com/wp-content/uploads/10/19/logo-home-220x60.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-264897"><a href="http://www.mimorelia.com/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2034"><a href="http://www.mimorelia.com/ultimas-noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261811"><a href="http://www.mimorelia.com/especiales/">ESPECIALES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1590"><a href="http://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1589"><a href="http://www.mimorelia.com/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1588"><a href="http://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195446"><a href="http://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1593"><a href="http://www.mimorelia.com/viral/">VIRAL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1591"><a href="http://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="http://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1582"><a href="http://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1583"><a href="http://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="http://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1585"><a href="http://www.mimorelia.com/espectaculos/">ESPECTÁCULOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1587"><a href="http://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1592"><a href="http://www.mimorelia.com/politica/">POLÍTICA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-838"><a href="http://www.mimorelia.com/turismo/">TURISMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1344"><a href="http://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1345"><a href="http://www.mimorelia.com/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2067"><a href="http://www.mimorelia.com/eventos/">EVENTOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-321288"><a href="http://www.mimorelia.com/category/eventos/">EVENTOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-250230"><a href="http://www.mimorelia.com/plaza-virtual-2/">PLAZA VIRTUAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1909"><a href="http://www.mimorelia.com/michoacan-migrante/">MIGRANTES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-253423"><a href="#">CIUDADES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253420"><a href="http://www.mimorelia.com/miapatzingan/">MiApatzingan</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253421"><a href="http://www.mimorelia.com/miuruapan/">MiUruapan</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253422"><a href="http://www.mimorelia.com/mizacapu/">MiZacapu</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.mimorelia.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>

        </div>

    </div>



    <div class="td-banner-wrap-full">

        <div class="td-container-header td-header-row td-header-header">

            <div class="td-header-sp-recs">

                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="4602923218"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="4602923218"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="4602923218"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="4602923218"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>
            </div>

        </div>

    </div>



</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-13">
        <article id="post-321862" class="post-321862 post type-post status-publish format-standard hentry category-alerta-vial" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.mimorelia.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Alerta Vial" class="entry-crumb" itemprop="url" href="http://www.mimorelia.com/category/alerta-vial/"><span itemprop="title">Alerta Vial</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "14:45 Inicia el recorrido de los motociclistas que llegarán a las oficinas..."><meta itemprop="url" content = "http://www.mimorelia.com/1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad/">14:45 Inicia el recorrido de los motociclistas que llegarán a las oficinas...</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">14:45 Inicia el recorrido de los motociclistas que llegarán a las oficinas del PRI ubicadas al oriente de la ciudad</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.mimorelia.com/author/molinero/">Mimorelia</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T14:46:49+00:00" >Viernes, enero 27, 2017  2:46 pm</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="8507785618"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>
            
<!-- netinmind -->
</br>
<div class="fb-comments" data-href="http://www.mimorelia.com/1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad/" data-width"550" data-numposts="5"></div>
</br>
<!-- net end -->

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mimorelia.com%2F1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=14%3A45+Inicia+el+recorrido+de+los+motociclistas+que+llegar%C3%A1n+a+las+oficinas+del+PRI+ubicadas+al+oriente+de+la+ciudad&url=http%3A%2F%2Fwww.mimorelia.com%2F1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad%2F&via=mimorelia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mimorelia.com/1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mimorelia.com/1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad/&amp;media=&description=14%3A45+Inicia+el+recorrido+de+los+motociclistas+que+llegar%C3%A1n+a+las+oficinas+del+PRI+ubicadas+al+oriente+de+la+ciudad" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=14%3A45+Inicia+el+recorrido+de+los+motociclistas+que+llegar%C3%A1n+a+las+oficinas+del+PRI+ubicadas+al+oriente+de+la+ciudad%20-%20http%3A%2F%2Fwww.mimorelia.com%2F1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.mimorelia.com/author/molinero/">Mimorelia</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mimorelia"></span><meta itemprop="datePublished" content="2017-01-27T14:46:49+00:00"><meta itemprop="dateModified" content="2017-01-27T14:46:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mimorelia.com/1445-inicia-el-recorrido-de-los-motociclistas-que-llegaran-a-las-oficinas-del-pri-ubicadas-al-oriente-de-la-ciudad/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mimorelia.com/wp-content/uploads/10/19/logo-home-220x60.png"></span><meta itemprop="name" content="MiMorelia.com"></span><meta itemprop="headline " content="14:45 Inicia el recorrido de los motociclistas que llegarán a las oficinas del PRI ubicadas al oriente de la ciudad"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mimorelia.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    
                                </div>

                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="7722383214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="7722383214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="7722383214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="7722383214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_588bbe43b9a63_rand td-pb-border-top"><h4 class="block-title"><span>SÍGUENOS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">142,219</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/229693880058" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">69</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/+MiMoreliavideos" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">30,138</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/mimorelia" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">7,064</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" target="_blank">Suscribirte</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="3152582812"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="3152582812"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="3152582812"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="3152582812"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_18 td_block_widget td_uid_8_588bbe43b9fea_rand td-pb-border-top"  data-td-block-uid="td_uid_8_588bbe43b9fea" ><script>var block_td_uid_8_588bbe43b9fea = new tdBlock();
block_td_uid_8_588bbe43b9fea.id = "td_uid_8_588bbe43b9fea";
block_td_uid_8_588bbe43b9fea.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S VISTAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_588bbe43b9fea_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_588bbe43b9fea.td_column_number = "1";
block_td_uid_8_588bbe43b9fea.block_type = "td_block_18";
block_td_uid_8_588bbe43b9fea.post_count = "5";
block_td_uid_8_588bbe43b9fea.found_posts = "7";
block_td_uid_8_588bbe43b9fea.header_color = "#";
block_td_uid_8_588bbe43b9fea.ajax_pagination_infinite_stop = "";
block_td_uid_8_588bbe43b9fea.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_588bbe43b9fea);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MÁS VISTAS</span></h4></div><div id=td_uid_8_588bbe43b9fea class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.mimorelia.com/lanzan-convocatoria-para-el-desfile-del-torito-de-petate-2017-en-morelia/" rel="bookmark" title="Lanzan convocatoria para el Desfile del Torito de Petate 2017, en Morelia"><img width="640" height="360" class="entry-thumb" src="http://www.mimorelia.com/wp-content/uploads/01/noticias/cultura-morelia/26/toritos.jpg" alt="" title="Lanzan convocatoria para el Desfile del Torito de Petate 2017, en Morelia"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.mimorelia.com/lanzan-convocatoria-para-el-desfile-del-torito-de-petate-2017-en-morelia/" rel="bookmark" title="Lanzan convocatoria para el Desfile del Torito de Petate 2017, en Morelia">Lanzan convocatoria para el Desfile del Torito de Petate 2017, en Morelia</a></h3>                    <a href="http://www.mimorelia.com/category/noticias/morelia/" class="td-post-category">Morelia</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.mimorelia.com/author/juantv/">MiMorelia.com</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T21:51:21+00:00" >Jueves, enero 26, 2017  9:51 pm</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.mimorelia.com/detienen-a-presunto-asaltante-en-la-colonia-chapultepec-oriente-de-morelia/" rel="bookmark" title="Detienen a presunto asaltante en la colonia Chapultepec Oriente de Morelia"><img width="80" height="60" class="entry-thumb" src="http://www.mimorelia.com/wp-content/uploads/01/noticias/morelia/26/detenido-chapultepec-80x60.jpg" alt="" title="Detienen a presunto asaltante en la colonia Chapultepec Oriente de Morelia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mimorelia.com/detienen-a-presunto-asaltante-en-la-colonia-chapultepec-oriente-de-morelia/" rel="bookmark" title="Detienen a presunto asaltante en la colonia Chapultepec Oriente de Morelia">Detienen a presunto asaltante en la colonia Chapultepec Oriente de Morelia</a></h3>                <div class="td-module-meta-info">
                    <a href="http://www.mimorelia.com/category/noticias/morelia/" class="td-post-category">Morelia</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T18:11:38+00:00" >Jueves, enero 26, 2017  6:11 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.mimorelia.com/sismo-de-9-grados-richter-podria-sacudir-la-costa-oeste-de-estados-unidos/" rel="bookmark" title="Sismo de 9 grados Richter podría sacudir la costa oeste de Estados Unidos"><img width="80" height="60" class="entry-thumb" src="http://www.mimorelia.com/wp-content/uploads/01/noticias/26/cascadia-80x60.jpg" alt="" title="Sismo de 9 grados Richter podría sacudir la costa oeste de Estados Unidos"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mimorelia.com/sismo-de-9-grados-richter-podria-sacudir-la-costa-oeste-de-estados-unidos/" rel="bookmark" title="Sismo de 9 grados Richter podría sacudir la costa oeste de Estados Unidos">Sismo de 9 grados Richter podría sacudir la costa oeste de Estados Unidos</a></h3>                <div class="td-module-meta-info">
                    <a href="http://www.mimorelia.com/category/noticias/mundo/" class="td-post-category">Mundo</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T17:32:17+00:00" >Jueves, enero 26, 2017  5:32 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.mimorelia.com/gobierno-de-michoacan-subastara-vehiculos-y-maquinaria/" rel="bookmark" title="Gobierno de Michoacán subastará vehículos y maquinaria"><img width="80" height="60" class="entry-thumb" src="http://www.mimorelia.com/wp-content/uploads/01/noticias/26/subasta-autos-michoacan1-80x60.jpg" alt="" title="Gobierno de Michoacán subastará vehículos y maquinaria"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mimorelia.com/gobierno-de-michoacan-subastara-vehiculos-y-maquinaria/" rel="bookmark" title="Gobierno de Michoacán subastará vehículos y maquinaria">Gobierno de Michoacán subastará vehículos y maquinaria</a></h3>                <div class="td-module-meta-info">
                    <a href="http://www.mimorelia.com/category/noticias/michoacan/" class="td-post-category">Michoacán</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T14:22:16+00:00" >Jueves, enero 26, 2017  2:22 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.mimorelia.com/encuentro-entre-pena-y-trump-sera-la-proxima-semana-y-seguira-otra-ruta-dijo-el-magnate/" rel="bookmark" title="Encuentro entre Peña y Trump “será la próxima semana y seguirá otra ruta”: dijo el magnate"><img width="80" height="60" class="entry-thumb" src="http://www.mimorelia.com/wp-content/uploads/01/noticias/26/trumpconfe-80x60.jpg" alt="" title="Encuentro entre Peña y Trump “será la próxima semana y seguirá otra ruta”: dijo el magnate"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mimorelia.com/encuentro-entre-pena-y-trump-sera-la-proxima-semana-y-seguira-otra-ruta-dijo-el-magnate/" rel="bookmark" title="Encuentro entre Peña y Trump “será la próxima semana y seguirá otra ruta”: dijo el magnate">Encuentro entre Peña y Trump “será la próxima semana y seguirá otra ruta”: dijo el magnate</a></h3>                <div class="td-module-meta-info">
                    <a href="http://www.mimorelia.com/category/noticias/mundo/" class="td-post-category">Mundo</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T12:58:39+00:00" >Jueves, enero 26, 2017  12:58 pm</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="4629316016"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="4629316016"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="4629316016"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="4629316016"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><a href="https://clasificadosmimorelia.com/" target="_blank"><img src="http://www.mimorelia.com/wp-content/uploads/12/14/clasifiicados.gif" /></a></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="6524851618"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="6524851618"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="6524851618"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8561245184248704" data-ad-slot="6524851618"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="widget widget_text">			<div class="textwidget"><div align="center"><img src="http://www.mimorelia.com/wp-content/uploads/07/18/comScore_mimorelia.png" alt="comscore" style="align:center"></div></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.mimorelia.com/"><img class="td-retina-data" src="http://www.mimorelia.com/wp-content/uploads/2016/03/mm_new_logo-1.png" data-retina="http://www.mimorelia.com/wp-content/uploads/2016/03/mm_new_logo-1.png" alt="Logo MiMorelia" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>¿Te interesa anunciar tu empresa en MiMorelia.com o tienes alguna duda?
Comunícate con nosotros al teléfono (443) 315 6276.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@mimorelia.com">contacto@mimorelia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mimoreliacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MiMoreliavideos" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mimorelia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1058"><a>AVISO DE PRIVACIDAD</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Derechos Reservados MiMorelia 2016 - by <a href="http://paginaswebmorelia.com" target="_blank">Páginas Web Morelia</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 588bbe43c7021
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
    
.td-grid-style-1 .td-post-category{display:none;}
.td_block_big_grid_7{padding-bottom: 0px;}
#radio-boton {
    width: 120px;
    height: 120px;
    background-image: url(http://www.mimorelia.com/wp-content/uploads/08/08/listen-button-corner.png);
    position: fixed;
    right: 0px;
    bottom: 0px;
    z-index:1;
    cursor: pointer;}
    .td-header-style-7 .td-header-sp-logo {height: 50px;}
    .td-header-style-7 {
    background-color: #fff;}
    
    .td-header-style-7 .td-header-sp-logo {
    margin-right: 0;}
    
.td-header-style-7 .td-header-menu-wrap-full {
    height: 90px !important;}
    
    .td-header-style-7 #td-header-menu {
    min-height: 80px;}

.td-header-style-7 .sf-menu {
     margin-top:10px; }
     
     
  .td-header-style-7 .wpb_single_image{    margin-bottom: 0;}
    
.td_module_wrap .entry-title a:link { color: #009991;}

.td_module_wrap:hover .entry-title a{ color: #000000 !important;}

.block-title a:hover{color: #000000;}

.poller_master_form label {
    margin-left: 8px;
    display: inline; }
    .td-header-style-9 {
    background-color: #fff;}
.template_1 #poller_master_vote  {background:#009992;} 
.widgettitle:after {min-width:100%; width: 345px;}

.wpb_video_heading{font-size: 24px;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-header-style-7 .td-header-sp-logo img {
    top: -6px;
    width: 180px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-style-7 .td-header-sp-logo img {
    top: 6px;
    width: 110px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.banner-top img{content:url(http://www.mimorelia.com/wp-content/uploads/01/12/Foro_movil.gif);}


}
</style>

<div class="td-container"><!--codigo facebook api //// commented////
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '521248724748237',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_MX/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> ///commented/// -->

<!-- codigo facebook comentarios en post -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=521248724748237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div><link rel='stylesheet' id='animate-css-css'  href='http://www.mimorelia.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.0.1' type='text/css' media='' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-content/plugins/poller_master/assets/frontend/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-content/plugins/poller_master/assets/admin/js/jquery-ui.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-content/plugins/poller_master/assets/frontend/js/kkcountdown.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-content/plugins/poller_master/assets/frontend/js/bootstrap-progressbar.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-content/plugins/poller_master/assets/frontend/js/icheck.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-content/plugins/poller_master/assets/frontend/js/poller_master_script_front.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.mimorelia.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.3.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[321862]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.mimorelia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.mimorelia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'105533103',post:'321862',tz:'-6',srv:'www.mimorelia.com'} ]);
	_stq.push([ 'clickTrackerInit', '105533103', '321862' ]);
</script>

</body>
</html>