<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Miércoles 13 de enero inicia vacunación contra Covid en Michoacán</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mimorelia.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="//www.mimorelia.com/wp-content/uploads/2018/09/17/Imagotip_MM_152.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Este miércoles 13 de enero de 2021 en Michoacán inicia la vacunación contra Covid-19, informó el delegado estatal Roberto Pantoja Arzola" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Miércoles 13 de enero inicia vacunación contra Covid en Michoacán" />
	<meta property="og:description" content="Este miércoles 13 de enero de 2021 en Michoacán inicia la vacunación contra Covid-19, informó el delegado estatal Roberto Pantoja Arzola" />
	<meta property="og:url" content="https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/" />
	<meta property="og:site_name" content="MiMorelia.com" />
	<meta property="article:publisher" content="https://www.facebook.com/mimoreliacom/" />
	<meta property="article:published_time" content="2021-01-13T00:01:50+00:00" />
	<meta property="og:image" content="https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_vacuna-2.jpg" />
	<meta property="og:image:width" content="637" />
	<meta property="og:image:height" content="356" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@mimorelia" />
	<meta name="twitter:site" content="@mimorelia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mimorelia.com/#organization","name":"MiMorelia.com","url":"https://www.mimorelia.com/","sameAs":["https://www.facebook.com/mimoreliacom/","https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA","https://twitter.com/mimorelia"],"logo":{"@type":"ImageObject","@id":"https://www.mimorelia.com/#logo","inLanguage":"es","url":"https://www.mimorelia.com/wp-content/uploads/2017/02/17/logo-2.png","width":200,"height":55,"caption":"MiMorelia.com"},"image":{"@id":"https://www.mimorelia.com/#logo"}},{"@type":"WebSite","@id":"https://www.mimorelia.com/#website","url":"https://www.mimorelia.com/","name":"MiMorelia.com","description":"Portal n\u00famero 1 de noticias de Michoac\u00e1n.","publisher":{"@id":"https://www.mimorelia.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mimorelia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/#primaryimage","inLanguage":"es","url":"https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_vacuna-2.jpg","width":637,"height":356,"caption":"Ser\u00e1 el 1 de febrero que inicie la segunda etapa de vacunaci\u00f3n en la que se contempla inmunizar a adultos mayores (Foto: zamora.gob.mx)"},{"@type":"WebPage","@id":"https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/#webpage","url":"https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/","name":"Mi\u00e9rcoles 13 de enero inicia vacunaci\u00f3n contra Covid en Michoac\u00e1n","isPartOf":{"@id":"https://www.mimorelia.com/#website"},"primaryImageOfPage":{"@id":"https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/#primaryimage"},"datePublished":"2021-01-13T00:01:50+00:00","dateModified":"2021-01-13T00:01:50+00:00","description":"Este mi\u00e9rcoles 13 de enero de 2021 en Michoac\u00e1n inicia la vacunaci\u00f3n contra Covid-19, inform\u00f3 el delegado estatal Roberto Pantoja Arzola","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/"]}]},{"@type":"Article","@id":"https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/#article","isPartOf":{"@id":"https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/#webpage"},"author":{"@id":"https://www.mimorelia.com/#/schema/person/ac26fc43b7ad7c428601c35ee2a1f128"},"headline":"El mi\u00e9rcoles 13 de enero inicia vacunaci\u00f3n contra Covid en Michoac\u00e1n","datePublished":"2021-01-13T00:01:50+00:00","dateModified":"2021-01-13T00:01:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/#webpage"},"publisher":{"@id":"https://www.mimorelia.com/#organization"},"image":{"@id":"https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/#primaryimage"},"keywords":"COVID-19,fecha,Michoac\u00e1n,Vacuna","articleSection":"Grid,Michoac\u00e1n","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.mimorelia.com/#/schema/person/ac26fc43b7ad7c428601c35ee2a1f128","name":"MiMorelia.com","image":{"@type":"ImageObject","@id":"https://www.mimorelia.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3cada4e5f5cda9f3051e9850ef27f144?s=96&d=mm&r=g","caption":"MiMorelia.com"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; Feed" href="https://www.mimorelia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; Feed de los comentarios" href="https://www.mimorelia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mimorelia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mimorelia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.mimorelia.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.mimorelia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mimorelia.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mimorelia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.mimorelia.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.mimorelia.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.mimorelia.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.mimorelia.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.mimorelia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mimorelia.com/wp-json/wp/v2/posts/820614" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mimorelia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mimorelia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.mimorelia.com/?p=820614' />
<link rel="alternate" type="application/json+oembed" href="https://www.mimorelia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mimorelia.com%2Fel-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mimorelia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mimorelia.com%2Fel-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1052603ce7","wpRestUrl":"https:\/\/www.mimorelia.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mimorelia.com\/wp-admin\/","wpRestNonce":"1052603ce7","wpRestUrl":"https:\/\/www.mimorelia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mimorelia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47697847-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47697847-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mimorelia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mimorelia.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mimorelia.com/category/noticias/michoacan/",
                    "name": "Michoacán"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/",
                    "name": "El miércoles 13 de enero inicia vacunación contra Covid en Michoacán"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009992;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009992;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009992;
                }
                .tdm-btn-style1 {
					background-color: #009992;
				}
				.tdm-btn-style2:before {
				    border-color: #009992;
				}
				.tdm-btn-style2 {
				    color: #009992;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009992;
                    -moz-box-shadow: 0 2px 16px #009992;
                    box-shadow: 0 2px 16px #009992;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009992;
                    -moz-box-shadow: 0 4px 26px #009992;
                    box-shadow: 0 4px 26px #009992;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	
	<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27170012" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27170012&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	<!--AD OWN -->
	<script>
	var w=window.screen.width;
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
	   if(w<320){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[300, 100]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/banner_bottom_grid', [[300, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[300, 100]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	  }
	if(w>319 && w<750){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[320, 100]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[300, 100]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}    
	if(w>749 && w<1024){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[750, 100]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());		
		if(window.location.href!="https://www.mimorelia.com/"){
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
    	}else{
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[728, 90]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		}
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[700, 90]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}
	if(w>1023 && w<1230){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[1024, 90]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		if(window.location.href!="https://www.mimorelia.com/"){
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
    	}else{
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[1024, 90]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		}
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[600, 90]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}
	if(w>1229){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[1164, 117]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		if(window.location.href!="https://www.mimorelia.com/"){
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
    	}else{
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[1024, 90]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		}		
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[700, 90]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}
	  
	googletag.defineSlot('/21713620923/indexdebajodeNotas300x55', [300, 55], 'div-gpt-ad-1570657141299-0').addService(googletag.pubads());    
    googletag.defineSlot('/21713620923/Banner-chico-bajo-menu-ALL-PAGES', [300, 130], 'div-gpt-ad-1575388870215-0').addService(googletag.pubads());

    googletag.defineSlot('/21713620923/banner_top_resp', [[320, 50]], 'div-gpt-ad-1588177797137-0').addService(googletag.pubads());
	googletag.defineSlot('/21713620923/TOP_Nota-desk-728x90', [728, 90], 'div-gpt-ad-1588364922604-0').addService(googletag.pubads());	
		
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
		</script>
	<!--END AD OWN -->
	
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21713620923/Index_y_bajoDeNota_300x300', [300, 300], 'div-gpt-ad-1605366565096-0').addService(googletag.pubads());
		googletag.enableServices();
	    googletag.pubads().collapseEmptyDivs();
		});
</script>
</head>

<body class="post-template-default single single-post postid-820614 single-format-standard td-standard-pack el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mimoreliacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mimorelia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-1" class="td-mobile-main-menu"><li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-2034"><a href="https://www.mimorelia.com/ultimas-noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-532072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532072"><a href="https://www.mimorelia.com/category/reportajes/">REPORTAJES</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1590"><a href="https://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li id="menu-item-721360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-721360"><a href="http://mimorelia.com/category/michoacan">MICHOACÁN</a></li>
	<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="https://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li id="menu-item-195446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195446"><a href="https://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li id="menu-item-464501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464501"><a href="https://www.mimorelia.com/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li id="menu-item-514236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514236"><a href="https://www.mimorelia.com/category/noticias/espectaculos/">ESPECTÁCULOS</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1591"><a href="https://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="https://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li id="menu-item-1582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1582"><a href="https://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1583"><a href="https://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1584"><a href="https://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1587"><a href="https://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li id="menu-item-1592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1592"><a href="https://www.mimorelia.com/politica/">POLÍTICA</a></li>
	<li id="menu-item-361386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361386"><a href="https://www.mimorelia.com/michoacan-migrante/">MIGRANTE</a></li>
	<li id="menu-item-739065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739065"><a href="https://www.mimorelia.com/covid-19-en-michoacan/">COVID-19</a></li>
</ul>
</li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="https://www.mimorelia.com/turismo/">TURISMO</a></li>
<li id="menu-item-1344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1344"><a href="https://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="https://www.mimorelia.com/salud/">SALUD</a></li>
<li id="menu-item-361368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361368"><a href="https://www.publimetro.com.mx/mx">PUBLIMETR<i class="metroicons metroicons-logo"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.mimorelia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
<!--CUSTOM CODE - Banner TOP -->
<div id="tdi_1_172" class="tdc-row stretch_row_content_no_spaces"><div class="vc_row tdi_2_f8c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_2_f8c{
                    min-height: 0;
                }
</style><div class="vc_column tdi_4_252  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_4_252{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html vc_custom_1586199273082 tdi_6_52c ">
<style scoped>

/* tdc_composer_block - inline css att */
.vc_custom_1586199273082{margin-bottom: 0px !important;}
</style><div class="td-fix-index"><!-- /21713620923/TOP_ALL_googleSizes -->
<div id='div-gpt-ad-1569966451676-0' style="text-align: center; margin-left: -20px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569966451676-0'); });
  </script>
</div></div></div></div></div></div></div>
	
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="https://www.mimorelia.com/">
                <img src="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png" alt="logo mi morelia.com"/>
                <span class="td-visual-hidden">MiMorelia.com</span>
            </a>
                        </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mimorelia.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.mimorelia.com/">
            <img src="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png" alt="logo mi morelia.com"/>
        </a>
        </div>
    <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-2034"><a href="https://www.mimorelia.com/ultimas-noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-532072"><a href="https://www.mimorelia.com/category/reportajes/">REPORTAJES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1590"><a href="https://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-721360"><a href="http://mimorelia.com/category/michoacan">MICHOACÁN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1588"><a href="https://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195446"><a href="https://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464501"><a href="https://www.mimorelia.com/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-514236"><a href="https://www.mimorelia.com/category/noticias/espectaculos/">ESPECTÁCULOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1591"><a href="https://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="https://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1582"><a href="https://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1583"><a href="https://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="https://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1587"><a href="https://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1592"><a href="https://www.mimorelia.com/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-361386"><a href="https://www.mimorelia.com/michoacan-migrante/">MIGRANTE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739065"><a href="https://www.mimorelia.com/covid-19-en-michoacan/">COVID-19</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-838"><a href="https://www.mimorelia.com/turismo/">TURISMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1344"><a href="https://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1345"><a href="https://www.mimorelia.com/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-361368"><a href="https://www.publimetro.com.mx/mx">PUBLIMETR<i class="metroicons metroicons-logo"></i></a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
<!--CUSTOM CODE - Banners chicos -->

            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-820614" class="post-820614 post type-post status-publish format-standard has-post-thumbnail category-grid category-michoacan tag-covid-19 tag-fecha tag-michoacan tag-vacuna" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mimorelia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.mimorelia.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Michoacán" class="entry-crumb" href="https://www.mimorelia.com/category/noticias/michoacan/">Michoacán</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El miércoles 13 de enero inicia vacunación contra Covid en Michoacán</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">El miércoles 13 de enero inicia vacunación contra Covid en Michoacán</h1>

                                                            <p class="td-post-sub-title">Garantizada, vacuna contra Covid-19 para Michoacán., dice Pantoja </p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mimorelia.com/author/juantv/">MiMorelia.com</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T18:01:50+00:00" >martes, enero 12, 2021  6:01 pm</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mimorelia.com%2Fel-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+mi%C3%A9rcoles+13+de+enero+inicia+vacunaci%C3%B3n+contra+Covid+en+Michoac%C3%A1n&url=https%3A%2F%2Fwww.mimorelia.com%2Fel-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan%2F&via=mimorelia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+mi%C3%A9rcoles+13+de+enero+inicia+vacunaci%C3%B3n+contra+Covid+en+Michoac%C3%A1n %0A%0A https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_vacuna-2.jpg" data-caption="Será el 1 de febrero que inicie la segunda etapa de vacunación en la que se contempla inmunizar a adultos mayores (Foto: zamora.gob.mx)"><img width="637" height="356" class="entry-thumb td-modal-image" src="https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_vacuna-2.jpg" srcset="https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_vacuna-2.jpg 637w, https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_vacuna-2-300x168.jpg 300w" sizes="(max-width: 637px) 100vw, 637px" alt="vacuna, Michoacán" title="mimorelia_vacuna"/></a><figcaption class="wp-caption-text">Será el 1 de febrero que inicie la segunda etapa de vacunación en la que se contempla inmunizar a adultos mayores (Foto: zamora.gob.mx)</figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  tdi_9_48c td_block_template_1">
<style>
/* custom css */
.tdi_9_48c.td-a-rec-img{
				    text-align: left;
				}.tdi_9_48c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21713620923/TOP_Nota-desk-728x90 -->
<div id='div-gpt-ad-1588364922604-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588364922604-0'); });
  </script>
</div></div><p><strong>Morelia, Michoacán</strong> (MiMorelia.com).- El miércoles 13 de enero de 2021 en <strong>Michoacán</strong> inicia la <strong>vacunación</strong> contra <strong>Covid-19</strong>, informó el delegado de Programas para el Bienestar en el estado, <strong>Roberto Pantoja Arzola</strong>.</p>
<p><span style="color: #008080;"><strong>Te puede interesar:</strong></span> <a href="https://www.mimorelia.com/llegan-a-michoacan-primeras-vacunas-contra-covid-19/" target="_blank" rel="noopener noreferrer">Llegan a Michoacán primeras vacunas contra Covid-19</a></p>
<h4>Posterior a la llegada de las primeras 14 mil 652 dosis de la <strong>vacuna</strong> de Pfizer contra el Covid, Roberto Pantoja dijo que habrá 48 centros de <strong>vacunación</strong> y que las inyecciones serán aplicadas al personal del IMSS, del ISSSTE y de la Secretaría de Salud.</h4>
<figure id="attachment_820622" aria-describedby="caption-attachment-820622" style="width: 637px" class="wp-caption aligncenter"><a href="https://www.mimorelia.com/?attachment_id=820622"><img loading="lazy" class="wp-image-820622 size-full" src="https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_pantoja_arzola.jpg" alt="" width="637" height="356" srcset="https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_pantoja_arzola.jpg 637w, https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_pantoja_arzola-300x168.jpg 300w" sizes="(max-width: 637px) 100vw, 637px" /></a><figcaption id="caption-attachment-820622" class="wp-caption-text">(Foto: RED 113)</figcaption></figure>
<p>Asimismo, puntualizó que en enero se vacunará a trabajadores de salud de primera línea, entre los que se incluirán algunos hospitales privados que atienden<strong> Covid-19</strong>, “tal como lo dijo el presidente Andrés Manuel López Obrador».</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_8_5e2 td_block_template_1 ">

<style>
/* custom css */
.tdi_8_5e2.td-a-rec-img{
				    text-align: left;
				}.tdi_8_5e2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<div class="fb-post" data-href="https://www.facebook.com/RobertoPantojaArzola/posts/2227655754044908" data-width="500" data-show-text="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/RobertoPantojaArzola/posts/2227655754044908"><p>Arribó a Michoacán la primer remesa de #vacunas 💉 vs Covid al aeropuerto Internacional de Morelia, el avión de #Sedena&#8230;</p>
<p>Publicado por <a href="https://www.facebook.com/RobertoPantojaArzola/">Roberto Pantoja Arzola</a> en <a href="https://www.facebook.com/RobertoPantojaArzola/posts/2227655754044908">Martes, 12 de enero de 2021</a></p></blockquote>
</div>
<p>&nbsp;</p>
<p>Por otro lado, estimó que será el 1 de febrero que inicie la segunda etapa de vacunación en la que se contempla inmunizar a <strong>adultos mayores</strong>.</p>
<p>«Son 15 millones de adultos mayores en el país, en <strong>Michoacán</strong> tenemos aproximadamente 350 mil y ellos serán vacunados a partir de febrero próximo, la vacunación a la ciudadanía se dará de manera escalonada hasta que todos sean inyectados», añadió.</p>
<p>Con información de RED 113&#8230;</p>
<p><strong>Por: Redacción/R</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_10_5cc td_block_template_1">
<style>
/* custom css */
.tdi_10_5cc.td-a-rec-img{
				    text-align: left;
				}.tdi_10_5cc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21713620923/Index_y_bajoDeNota_300x300 -->
<div id='div-gpt-ad-1605366565096-0' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1605366565096-0'); });
  </script>
</div>

<!-- /21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE -->
<div id='div-gpt-ad-1574872271675-0' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574872271675-0'); });
  </script>
</div>

<!-- /21713620923/banner_bottom_grid -->
<div id='div-gpt-ad-1570720524072-0' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570720524072-0'); });
  </script>
</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mimorelia.com/tag/covid-19/">COVID-19</a></li><li><a href="https://www.mimorelia.com/tag/fecha/">fecha</a></li><li><a href="https://www.mimorelia.com/tag/michoacan/">Michoacán</a></li><li><a href="https://www.mimorelia.com/tag/vacuna/">Vacuna</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mimorelia.com%2Fel-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+mi%C3%A9rcoles+13+de+enero+inicia+vacunaci%C3%B3n+contra+Covid+en+Michoac%C3%A1n&url=https%3A%2F%2Fwww.mimorelia.com%2Fel-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan%2F&via=mimorelia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+mi%C3%A9rcoles+13+de+enero+inicia+vacunaci%C3%B3n+contra+Covid+en+Michoac%C3%A1n %0A%0A https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			
			<!-- Comments FB -->

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mimorelia.com/author/juantv/">MiMorelia.com</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MiMorelia.com"></span><meta itemprop="datePublished" content="2021-01-12T18:01:50-06:00"><meta itemprop="dateModified" content="2021-01-12T18:01:50-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mimorelia.com/el-miercoles-13-de-enero-inicia-vacunacion-contra-covid-en-michoacan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png"></span><meta itemprop="name" content="MiMorelia.com"></span><meta itemprop="headline " content="El miércoles 13 de enero inicia vacunación contra Covid en Michoacán"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_vacuna-2.jpg"><meta itemprop="width" content="637"><meta itemprop="height" content="356"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_ec2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_ec2" ><script>var block_tdi_11_ec2 = new tdBlock();
block_tdi_11_ec2.id = "tdi_11_ec2";
block_tdi_11_ec2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_11_ec2","td_column_number":3,"live_filter_cur_post_id":820614,"live_filter_cur_post_author":"80","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_ec2","tdc_css_class_style":"tdi_11_ec2_rand_style"}';
block_tdi_11_ec2.td_column_number = "3";
block_tdi_11_ec2.block_type = "td_block_related_posts";
block_tdi_11_ec2.post_count = "3";
block_tdi_11_ec2.found_posts = "25598";
block_tdi_11_ec2.header_color = "";
block_tdi_11_ec2.ajax_pagination_infinite_stop = "";
block_tdi_11_ec2.max_num_pages = "8533";
tdBlocksArray.push(block_tdi_11_ec2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_7ff" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_ec2" href="#">Artículo relacionados</a><a id="tdi_13_5f2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_ec2" href="#">Más del autor</a></h4><div id=tdi_11_ec2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/michoacan-asi-queda-la-coalicion-morena-pt-para-las-diputaciones/" rel="bookmark" class="td-image-wrap" title="Michoacán: Así queda la coalición Morena-PT para las diputaciones"><img width="218" height="150" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2021/01/noticias/politica/12/mimorelia_sesion-218x150.jpg"  srcset="https://www.mimorelia.com/wp-content/uploads/2021/01/noticias/politica/12/mimorelia_sesion-218x150.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2021/01/noticias/politica/12/mimorelia_sesion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="IEM, cortesía" title="Michoacán: Así queda la coalición Morena-PT para las diputaciones" /></a></div>                <a href="https://www.mimorelia.com/category/noticias/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/michoacan-asi-queda-la-coalicion-morena-pt-para-las-diputaciones/" rel="bookmark" title="Michoacán: Así queda la coalición Morena-PT para las diputaciones">Michoacán: Así queda la coalición Morena-PT para las diputaciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/violencia-familiar-contra-mujeres-aumento-45-en-vacaciones-seimujer/" rel="bookmark" class="td-image-wrap" title="Violencia familiar contra mujeres aumentó 45% en vacaciones: Seimujer"><img width="218" height="150" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_violencia_mujer-218x150.jpg"  srcset="https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_violencia_mujer-218x150.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/michoacan/12/mimorelia_violencia_mujer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="violencia, mujeres" title="Violencia familiar contra mujeres aumentó 45% en vacaciones: Seimujer" /></a></div>                <a href="https://www.mimorelia.com/category/noticias/michoacan/" class="td-post-category">Michoacán</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/violencia-familiar-contra-mujeres-aumento-45-en-vacaciones-seimujer/" rel="bookmark" title="Violencia familiar contra mujeres aumentó 45% en vacaciones: Seimujer">Violencia familiar contra mujeres aumentó 45% en vacaciones: Seimujer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/sin-contagios-de-covid-19-agremiados-de-comision-del-transporte-lideres/" rel="bookmark" class="td-image-wrap" title="Sin contagios de Covid-19 agremiados de Comisión Reguladora del Transporte: líderes"><img width="218" height="150" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/morelia/12/mimorelia_COMBI-1-218x150.jpg"  srcset="https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/morelia/12/mimorelia_COMBI-1-218x150.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2021/01/grid-noticias/morelia/12/mimorelia_COMBI-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="combi" title="Sin contagios de Covid-19 agremiados de Comisión Reguladora del Transporte: líderes" /></a></div>                <a href="https://www.mimorelia.com/category/noticias/morelia/" class="td-post-category">Morelia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/sin-contagios-de-covid-19-agremiados-de-comision-del-transporte-lideres/" rel="bookmark" title="Sin contagios de Covid-19 agremiados de Comisión Reguladora del Transporte: líderes">Sin contagios de Covid-19 agremiados de Comisión Reguladora del Transporte: líderes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_ec2" data-td_block_id="tdi_11_ec2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_ec2" data-td_block_id="tdi_11_ec2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://siiu2015.uvaq.edu.mx:8444/siiu/#/registro/0" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="https://www.mimorelia.com/wp-content/uploads/2020/08/06/Banner_uvaq_300x130.jpg" class="vc_single_image-img attachment-full" alt="" width="300" height="120"></a>
		</figure>
	</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.facebook.com/watch/229693880058/418150095832411" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="https://www.mimorelia.com/wp-content/uploads/2020/08/07/Noticias_MiMorelia.gif" class="vc_single_image-img attachment-full" alt="" width="300" height="130"></a>
		</figure>
	</div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_14_8bf td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">391,076</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/mimoreliacom"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">17,701</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/mimorelia#"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">38,407</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/mimorelia"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">33,100</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA"  >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21713620923/banner_top_resp -->
<div id='div-gpt-ad-1588177797137-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588177797137-0'); });
  </script>
</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_15_e2f" class="tdc-row"><div class="vc_row tdi_16_ee4  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_16_ee4{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_16_ee4 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_16_ee4.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }@media (min-width: 767px) {
                    .tdi_16_ee4.tdc-row-content-vert-center,
                    .tdi_16_ee4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_16_ee4.tdc-row-content-vert-bottom,
                    .tdi_16_ee4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_16_ee4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_16_ee4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_18_f81  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_18_f81{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h4 style="text-align: center;"><a href="https://www.mimorelia.com"><img loading="lazy" class="td-retina-data aligncenter" src="https://www.mimorelia.com/wp-content/uploads/2017/09/28/faviconmimorelia.png" alt="Logo MiMorelia" width="46" height="43" data-retina="//www.mimorelia.com/wp-content/uploads/2017/09/28/faviconmimorelia.png" /></a><strong>Información</strong></h4>
<p class="entry-title" style="text-align: center;"><a href="https://www.mimorelia.com/directorio/">Directorio</a></p>
<p class="entry-title" style="text-align: center;"><a href="https://www.mimorelia.com/trabaja-con-nosotros">Trabaja con nosotros</a></p>
<div class="footer-email-wrap" style="text-align: center;">Contáctanos: <a href="mailto:contacto@mimorelia.com">contacto@mimorelia.com</a></div>

		</div>
	</div>
</div></div><div class="vc_column tdi_20_986  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_20_986{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h4 style="text-align: center;"><strong><a href="https://www.publimetro.com.mx/mx">Publimetro</a></strong></h4>
<h4 style="text-align: center;"><strong><a href="https://www.mimorelia.com/category/columna/">Columnistas</a></strong></h4>
<h4 style="text-align: center;"><strong>Noticias</strong></h4>
<p style="text-align: center;"><a class="td-block-span4" href="http://www.mimorelia.com/morelia">Morelia </a><a class="td-block-span4" href="http://www.mimorelia.com/michoacan">Michoacán </a><a class="td-block-span4" href="http://www.mimorelia.com/deportes">Deportes </a><a class="td-block-span4" href="http://www.mimorelia.com/turismo">Turismo </a><a class="td-block-span4" href="http://www.mimorelia.com/viral">Viral </a><a class="td-block-span4" href="http://www.mimorelia.com/nota-roja">Nota-Roja</a></p>

		</div>
	</div>
</div></div><div class="vc_column tdi_22_5e5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_5e5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<aside class="footer-text-wrap" style="text-align: center;">
<div class="footer-social-wrap td-social-style-2"><i class="td-icon-font td-icon-facebook"></i> <i class="td-icon-font td-icon-googleplus"></i> <i class="td-icon-font td-icon-twitter"></i> <i class="td-icon-font td-icon-youtube"></i> <a href=" https://www.mimorelia.com/"><img class="td-retina-data aligncenter" title="" src="//www.mimorelia.com/wp-content/uploads/2017/06/14/comScore_mimorelia.png" alt="Logo MiMorelia" height="33px" data-retina="//www.mimorelia.com/wp-content/uploads/2017/06/14/comScore_mimorelia.png" /></a><br />
¿Te interesa anunciar tu empresa en MI MORELIA.COM o tienes alguna duda? Comunícate con nosotros al teléfono <a href="tel:4433156276">(443) 315 6276.</a></div>
</aside>

		</div>
	</div>
</div></div></div></div><div id="tdi_23_b95" class="tdc-row"><div class="vc_row tdi_24_81d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_24_81d{
                    min-height: 0;
                }
</style><div class="vc_column tdi_26_f5c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26_f5c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;">Mi Morelia.com Todos los Derechos Reservados © 2000-2020</p>

		</div>
	</div>
</div></div></div></div>	</div>



</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ffe5c82b60c7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!--codigo facebook api //// commented////
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '521248724748237',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_MX/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> ///commented/// -->

<!-- codigo facebook comentarios en post -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=521248724748237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '637894099754895'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=637894099754895&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code 1-->


</div><script type="text/javascript">    function addLink() {    
    	var selection = window.getSelection(), pagelink = '<br /><br />El texto de este artículo fue publicado en la dirección: '+document.location.href+'<br /> Por favor respeta la fuente original y agrega un enlace a la nota. ', copytext = selection + pagelink, newdiv = document.createElement('div'); 
    	newdiv.style.position = 'absolute'; newdiv.style.left = '-99999px'; document.body.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function () {document.body.removeChild(newdiv); }, 100); 
    }
document.addEventListener('copy', addLink);</script><script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1' id='wpb_composer_front_js-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[820614]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>