<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Entre lagrimas, Kim Kardashian confirma que padece lupus</title>
    <meta charset="UTF-8" />
    <meta name="news_keywords" content="artritis reumatoide,Kim Kardashian,Lupus,Síntomas">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="https://www.mimorelia.com/xmlrpc.php" />

    <meta property="og:image" content="https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/10/kim.jpg" /><meta name="author" content="MiMorelia.com">
<link rel="icon" type="image/png" href="//www.mimorelia.com/wp-content/uploads/2018/09/17/Imagotip_MM_152.png">
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Por: Ariana Castellanos Estados Unidos (Rasainforma.com).- La empresaria y socialité Kim Kardashian dio positivo a un test de lupus, hecho que se reveló"/>
<link rel="canonical" href="https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entre lagrimas, Kim Kardashian confirma que padece lupus" />
<meta property="og:description" content="Por: Ariana Castellanos Estados Unidos (Rasainforma.com).- La empresaria y socialité Kim Kardashian dio positivo a un test de lupus, hecho que se reveló" />
<meta property="og:url" content="https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/" />
<meta property="og:site_name" content="MiMorelia.com" />
<meta property="article:publisher" content="https://www.facebook.com/mimoreliacom/" />
<meta property="article:tag" content="artritis reumatoide" />
<meta property="article:tag" content="Kim Kardashian" />
<meta property="article:tag" content="Lupus" />
<meta property="article:tag" content="Síntomas" />
<meta property="article:section" content="Entretenimiento" />
<meta property="article:published_time" content="2019-09-10T13:27:00+00:00" />
<meta property="article:modified_time" content="2019-09-10T13:52:01+00:00" />
<meta property="og:updated_time" content="2019-09-10T13:52:01+00:00" />
<meta property="og:image" content="https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/10/kim.jpg" />
<meta property="og:image:secure_url" content="https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/10/kim.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por: Ariana Castellanos Estados Unidos (Rasainforma.com).- La empresaria y socialité Kim Kardashian dio positivo a un test de lupus, hecho que se reveló" />
<meta name="twitter:title" content="Entre lagrimas, Kim Kardashian confirma que padece lupus" />
<meta name="twitter:site" content="@mimorelia" />
<meta name="twitter:image" content="https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/10/kim.jpg" />
<meta name="twitter:creator" content="@mimorelia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mimorelia.com/#organization","name":"MiMorelia.com","url":"https://www.mimorelia.com/","sameAs":["https://www.facebook.com/mimoreliacom/","https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA","https://twitter.com/mimorelia"],"logo":{"@type":"ImageObject","@id":"https://www.mimorelia.com/#logo","url":"https://www.mimorelia.com/wp-content/uploads/2017/02/17/logo-2.png","width":200,"height":55,"caption":"MiMorelia.com"},"image":{"@id":"https://www.mimorelia.com/#logo"}},{"@type":"WebSite","@id":"https://www.mimorelia.com/#website","url":"https://www.mimorelia.com/","name":"MiMorelia.com","publisher":{"@id":"https://www.mimorelia.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mimorelia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/#primaryimage","url":"https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/10/kim.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/#webpage","url":"https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/","inLanguage":"es","name":"Entre lagrimas, Kim Kardashian confirma que padece lupus","isPartOf":{"@id":"https://www.mimorelia.com/#website"},"primaryImageOfPage":{"@id":"https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/#primaryimage"},"datePublished":"2019-09-10T13:27:00+00:00","dateModified":"2019-09-10T13:52:01+00:00","description":"Por: Ariana Castellanos Estados Unidos\u00a0(Rasainforma.com).- La empresaria y socialit\u00e9\u00a0Kim Kardashian\u00a0dio\u00a0positivo\u00a0a un\u00a0test\u00a0de\u00a0lupus, hecho que se revel\u00f3"},{"@type":"Article","@id":"https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/#article","isPartOf":{"@id":"https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/#webpage"},"author":{"@id":"https://www.mimorelia.com/#/schema/person/1bd5c452902b4a9586bfeae2d31771a5"},"headline":"Entre lagrimas, Kim Kardashian confirma que padece lupus","datePublished":"2019-09-10T13:27:00+00:00","dateModified":"2019-09-10T13:52:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/#webpage"},"publisher":{"@id":"https://www.mimorelia.com/#organization"},"image":{"@id":"https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/#primaryimage"},"keywords":"artritis reumatoide,Kim Kardashian,Lupus,S\u00edntomas","articleSection":"Entretenimiento"},{"@type":["Person"],"@id":"https://www.mimorelia.com/#/schema/person/1bd5c452902b4a9586bfeae2d31771a5","name":"MiMorelia.com","image":{"@type":"ImageObject","@id":"https://www.mimorelia.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9faaa4b351df6a120285297fdd380ccc?s=96&d=mm&r=g","caption":"MiMorelia.com"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; Feed" href="https://www.mimorelia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; RSS de los comentarios" href="https://www.mimorelia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mimorelia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mimorelia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.mimorelia.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mimorelia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mimorelia.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.mimorelia.com/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mimorelia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mimorelia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mimorelia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mimorelia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.mimorelia.com/?p=671469' />
<link rel="alternate" type="application/json+oembed" href="https://www.mimorelia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mimorelia.com%2Fentre-lagrimas-kim-kardashian-confirma-que-padece-lupus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mimorelia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mimorelia.com%2Fentre-lagrimas-kim-kardashian-confirma-que-padece-lupus%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mimorelia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.mimorelia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.mimorelia.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009992";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47697847-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47697847-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- SETUP START -->

<script>
	if ( navigator.userAgent.match(/Android/i)
		 || navigator.userAgent.match(/webOS/i)
		 || navigator.userAgent.match(/iPhone/i)
		 || navigator.userAgent.match(/iPad/i)
		 || navigator.userAgent.match(/iPod/i)
		 || navigator.userAgent.match(/BlackBerry/i)
		 || navigator.userAgent.match(/Windows Phone/i)
	 ) {
		var mobile=true;
	   }else{
		var mobile=false;
		}
  var isNativeGlobal = false;
  

var dfp_tipo ='article'; 
var dfp_canal='comutricolor';

if(window.location.href=="https://www.mimorelia.com/" || window.location.href=="http://www.mimorelia.com/"){
var dfp_tipo ='home'; 
var dfp_canal='';
}

</script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>
<script>
	var dfp_demo=getQueryString("demo");
	var dfp_seccion = "";
	var dfp_url = document.location.pathname.substring(0,40);
	var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
	var dfp_keyword =  ''.replace(/,\s+/g,",");

	googletag.cmd.push(function() {
		if (mobile == true) {

	googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_1', [[320, 50], [320, 100], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_2', [[320, 50], [320, 100], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_3', [[320, 50], [320, 100], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_layer', [1, 1], 'ad_layer').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_teads', [1, 1], 'ad_teads').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_top_1', [320, 100], 'ad_top_1').addService(googletag.pubads());

		} else {

	googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_1', [300, 250], 'ad_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_2', [300, 250], 'ad_300x250_2').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_3', [300, 250], 'ad_300x250_3').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_layer', [1, 1], 'ad_layer').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_teads', [1, 1], 'ad_teads').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_top_1', [728, 90], 'ad_top_1').addService(googletag.pubads());
    
    		}


		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableVideoAds();
		googletag.companionAds().setRefreshUnfilledSlots(true);
		googletag.pubads().enableSyncRendering();
		googletag.pubads().setTargeting('demo',dfp_demo);
		googletag.pubads().setTargeting('url',dfp_url);
		googletag.pubads().setTargeting('articulo',dfp_articulo);
		googletag.pubads().setTargeting('canal',dfp_canal);
		googletag.pubads().setTargeting('seccion',"");
		googletag.pubads().setTargeting('categorias', "(none)");
		googletag.pubads().setTargeting('tipo',dfp_tipo);
		googletag.pubads().setTargeting('keyword',dfp_keyword);
		googletag.pubads().setTargeting('brand_safety',"false");
		googletag.pubads().setTargeting('native',isNativeGlobal);
		googletag.enableServices();
	});	
		
</script>


<!-- SETUP END -->

	<!-- BEGING ADEQ 300x250-->
	<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820527814/mimorelia.com_video_inbanner_300x250_ADEQ', [300, 250], 'div-gpt-ad-1559336671759-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<!-- END ADEQ  300x250 -->
	
<!-- ADEQ TABOOLA -->	
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adeqmedia-wwwmimoreliacom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	<!-- END ADEQ TABOOLA -->
	
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27170012" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27170012&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	
	
</head>
<body class="post-template-default single single-post postid-671469 single-format-standard entre-lagrimas-kim-kardashian-confirma-que-padece-lupus single_template_13 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- /59391304/OandO/MiMorelia/ad_teads -->
<div id='ad_teads'>
<script>
googletag.cmd.push(function() { googletag.display('ad_teads'); });
</script>
</div>

<!-- /59391304/OandO/MiMorelia/ad_layer -->
<div id='ad_layer'>
<script>
googletag.cmd.push(function() { googletag.display('ad_layer'); });
</script>
</div>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mimoreliacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MiMoreliavideos" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mimorelia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-1" class="td-mobile-main-menu"><li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-2034"><a href="https://www.mimorelia.com/ultimas-noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-532072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532072"><a href="https://www.mimorelia.com/category/reportajes/">REPORTAJES</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1590"><a href="https://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li id="menu-item-1589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1589"><a href="https://www.mimorelia.com/michoacan/">MICHOACÁN</a></li>
	<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="https://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li id="menu-item-195446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195446"><a href="https://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li id="menu-item-464501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464501"><a href="https://www.mimorelia.com/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li id="menu-item-514236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514236"><a href="https://www.mimorelia.com/category/noticias/espectaculos/">ESPECTÁCULOS</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1591"><a href="https://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="https://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li id="menu-item-1582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1582"><a href="https://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1583"><a href="https://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1584"><a href="https://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1587"><a href="https://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li id="menu-item-1592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1592"><a href="https://www.mimorelia.com/politica/">POLÍTICA</a></li>
	<li id="menu-item-361386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361386"><a href="https://www.mimorelia.com/michoacan-migrante/">MIGRANTE</a></li>
</ul>
</li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="https://www.mimorelia.com/turismo/">TURISMO</a></li>
<li id="menu-item-1344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1344"><a href="https://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="https://www.mimorelia.com/salud/">SALUD</a></li>
<li id="menu-item-330903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330903"><a target="_blank" href="https://mimorelia.com/inmuebles">INMUEBLES</a></li>
<li id="menu-item-361368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361368"><a href="https://www.publimetro.com.mx/mx">PUBLIMETR<i class="metroicons metroicons-logo"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mimorelia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<!-- <span>Buscar</span> -->
<!-- cambiamos el id del input para no realizar busquedas al escribir -->
				<input id="td-header-search-mob-n" type="text" value="" name="s" autocomplete="off" />
<!-- Agregamos boton por que en movil este no existe -->
				<input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    <div id="td-outer-wrap">
            <!--

Header style 7

-->



<div class="td-header-wrap td-header-style-7">
 <!-- Codigo Netinmind header-style-7-->   
    <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center   banner-top">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://bit.ly/2JYYfCC" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="1230" height="123" src="https://www.mimorelia.com/wp-content/uploads/2016/05/16/gob_estatal_escueladepalitos_05062019.gif" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div></div>
<!-- end -->  
    


    <div class="td-header-menu-wrap-full">

        <div class="td-header-menu-wrap td-header-gradient">

            <div class="td-container td-header-row td-header-main-menu">

                <div class="td-header-sp-logo">

                                <a class="td-main-logo" href="https://www.mimorelia.com/">
                <img src="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png" alt=""/>
                <span class="td-visual-hidden">MiMorelia.com</span>
            </a>
        
                </div>

                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.mimorelia.com/">
            <img src="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-2034"><a href="https://www.mimorelia.com/ultimas-noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-532072"><a href="https://www.mimorelia.com/category/reportajes/">REPORTAJES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1590"><a href="https://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1589"><a href="https://www.mimorelia.com/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1588"><a href="https://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195446"><a href="https://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464501"><a href="https://www.mimorelia.com/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-514236"><a href="https://www.mimorelia.com/category/noticias/espectaculos/">ESPECTÁCULOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1591"><a href="https://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="https://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1582"><a href="https://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1583"><a href="https://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="https://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1587"><a href="https://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1592"><a href="https://www.mimorelia.com/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-361386"><a href="https://www.mimorelia.com/michoacan-migrante/">MIGRANTE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-838"><a href="https://www.mimorelia.com/turismo/">TURISMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1344"><a href="https://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1345"><a href="https://www.mimorelia.com/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-330903"><a target="_blank" href="https://mimorelia.com/inmuebles">INMUEBLES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-361368"><a href="https://www.publimetro.com.mx/mx">PUBLIMETR<i class="metroicons metroicons-logo"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mimorelia.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>

        </div>

    </div>



    <div class="td-banner-wrap-full">

        <div class="td-container-header td-header-row td-header-header">

            <div class="td-header-sp-recs">

                <div class="td-header-rec-wrap">
    
</div>
            </div>

        </div>

    </div>



</div>
<div class="td-main-content-wrap">



    <div class="td-container td-post-template-13">

        <div style="padding-top:21px;"></div>

        <div class="vc_row wpb_row td-pb-row vc_custom_1548375228856"><div class="vc_align_center wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center   up-static-1">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://bit.ly/2m7foiW" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="66" src="https://www.mimorelia.com/wp-content/uploads/2017/05/16/banner_googlenews_chico.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center   up-static-2">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://bit.ly/2KvwG1x" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="130" src="https://www.mimorelia.com/wp-content/uploads/2017/05/16/Banner_AyuntamientoMorelia0903.gif" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center   up-static-3">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://bit.ly/2FKOTXn" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="66" src="https://www.mimorelia.com/wp-content/uploads/2017/05/16/banner_PJM_300x66.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div>

        <article id="post-671469" class="post-671469 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento tag-artritis-reumatoide tag-kim-kardashian tag-lupus tag-sintomas" itemscope itemtype="https://schema.org/Article">

            <div class="td-pb-row">

                <div class="td-pb-span12">

                    <div class="td-post-header">

                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.mimorelia.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemprop="url" href="https://www.mimorelia.com/category/noticias/"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Entretenimiento" class="entry-crumb" itemprop="url" href="https://www.mimorelia.com/category/noticias/entretenimiento/"><span itemprop="title">Entretenimiento</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Entre lagrimas, Kim Kardashian confirma que padece lupus"><meta itemprop="url" content = "https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/">Entre lagrimas, Kim Kardashian confirma que padece lupus</span></div></div>



                        


                        <header class="td-post-title">

                            
                            <h1 class="entry-title">Entre lagrimas, Kim Kardashian confirma que padece lupus</h1>




                            
                                <p class="td-post-sub-title">En el estreno de la nueva temporada de su reality se dio la noticia</p>

                            




                            <div class="td-module-meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mimorelia.com/author/cynthia/">MiMorelia.com</a><div class="td-author-line"> - </div> </div>
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-10T08:27:00+00:00" >martes, septiembre 10, 2019  8:27 am</time></span>
                                
                                
                            </div>



                        </header>



                        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mimorelia.com%2Fentre-lagrimas-kim-kardashian-confirma-que-padece-lupus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entre+lagrimas%2C+Kim+Kardashian+confirma+que+padece+lupus&url=https%3A%2F%2Fwww.mimorelia.com%2Fentre-lagrimas-kim-kardashian-confirma-que-padece-lupus%2F&via=mimorelia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/&amp;media=https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/10/kim.jpg&description=Entre+lagrimas%2C+Kim+Kardashian+confirma+que+padece+lupus" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entre+lagrimas%2C+Kim+Kardashian+confirma+que+padece+lupus%20-%20https%3A%2F%2Fwww.mimorelia.com%2Fentre-lagrimas-kim-kardashian-confirma-que-padece-lupus%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
                    </div>

                </div>

            </div> <!-- /.td-pb-row -->



            <div class="td-pb-row">

                
                            <div class="td-pb-span8 td-main-content" role="main">

                                <div class="td-ss-main-content">

                                    

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/10/kim.jpg" data-caption="Padece varios síntomas (Foto: FB/ Kim Kardashian West)"><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/10/kim.jpg" alt="" title="kim"/></a><figcaption class="wp-caption-text">Padece varios síntomas (Foto: FB/ Kim Kardashian West)</figcaption></figure></div>
            <p><strong>Por: Ariana Castellanos</strong></p>
<p><strong>Estados Unidos</strong> (<a href="https://www.rasa-informa.com/kim-kardashian-confirma-que-padece-lupus/" target="_blank" rel="noopener noreferrer">Rasainforma.com</a>).- La empresaria y socialité <strong>Kim Kardashian</strong> dio <strong>positivo</strong> a un <strong>test</strong> de <strong>lupus</strong>, hecho que se reveló en un episodio de su <em>reality show</em> “Keepin’ Up With The Kardashians”.</p>
<p>La también <strong>estrella de televisión</strong> reveló con anterioridad que desde hace tiempo sufría de <strong>síntomas</strong> relacionados con la artritis, que es una consecuencia común del lupus.</p>
<p>Kardashian no ocultó su tristeza en el <strong>estreno</strong> de la nueva temporada del <em>reality</em> y señaló <span style="background-color: #ffff99;">“Me he sentido cansada, con náuseas y mis manos realmente se están hinchando. Siento que literalmente me estoy desmoronando”.</span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="1214675253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="1214675253"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="1214675253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="1214675253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Luego de que su doctor le diera la noticia de que los análisis de sangre revelaron anticuerpos asociados con el lupus y la<strong> artritis reumatoide</strong>, con lo cual la estrella se derrumbó.</p>
<p><img class="aligncenter size-full wp-image-671470" src="https://www.mimorelia.com/wp-content/uploads/2019/09/10/kim-kardashian.jpg" alt="" width="640" height="360" srcset="https://www.mimorelia.com/wp-content/uploads/2019/09/10/kim-kardashian.jpg 640w, https://www.mimorelia.com/wp-content/uploads/2019/09/10/kim-kardashian-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Sin embargo el diagnóstico no es definitivo, ya que el doctor mencionó que a veces se pueden obtener <strong>falsos positivos</strong> en las evaluaciones y continuarán haciendo pruebas para descartar cualquier anomalía.</p>
<p><span class="td_btn td_btn_lg td_outlined_btn">El lupus es una enfermedad autoinmune, es decir, el sistema inmunitario ataca las células y tejidos sanos por error.</span></p>
<h2 style="text-align: center;"><strong>Artistas que padecen Lupus </strong></h2>
<p><strong>Nick Cannon</strong>, <strong>Toni Braxton, Seal y </strong><strong>Selena Gómez</strong> son algunos de los artistas que incluso han tenido que alejarse de los reflectores para atenderse de la enfermedad.</p>
<p>El cantante <strong>Seal </strong>cuenta con marcadas cicatrices faciales desde que era pequeño con motivo de dicha enfermedad.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BuFU3R5hTB1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BuFU3R5hTB1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BuFU3R5hTB1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Breaking my Instagram hiatus to let you all know it’s my birthday &#8211; so I took myself for a solo trip to Universal Studios!  Just kidding, I took the kids with me.Thank you @unistudios for a special day ❤️&amp;✌🏾 #universalstudioshollywood</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/seal/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> SEAL</a> (@seal) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-02-20T00:18:53+00:00">Feb 19, 2019 at 4:18pm PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>En 2017, <b>Selena Gómez</b> recibió un trasplante de riñón donado por una amiga ya que la enfermedad daño su órgano y este ya no le funcionaba.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BZBHr4Pg5Wd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BZBHr4Pg5Wd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BZBHr4Pg5Wd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I’m very aware some of my fans had noticed I was laying low for part of the summer and questioning why I wasn’t promoting my new music, which I was extremely proud of.  So I found out I needed to get a kidney transplant due to my Lupus and was recovering. It was what I needed to do for my overall health. I honestly look forward to sharing with you, soon my journey through these past several months as I have always wanted to do with you. Until then I want to publicly thank my family and incredible team of doctors for everything they have done for me prior to and post-surgery.  And finally, there aren’t words to describe how I can possibly thank my beautiful friend Francia Raisa. She gave me the ultimate gift and sacrifice by donating her kidney to me. I am incredibly blessed. I love you so much sis.  Lupus continues to be very misunderstood but progress is being made. For more information regarding Lupus please go to the Lupus Research Alliance website: www.lupusresearch.org/ -by grace through faith</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/selenagomez/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Selena Gomez</a> (@selenagomez) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-09-14T10:07:30+00:00">Sep 14, 2017 at 3:07am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>CA</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- /59391304/OandO/MiMorelia/ad_top -->
<div id='ad_top_1'>
<script>
googletag.cmd.push(function() { googletag.display('ad_top_1'); });
</script>
</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mimorelia.com/tag/artritis-reumatoide/">artritis reumatoide</a></li><li><a href="https://www.mimorelia.com/tag/kim-kardashian/">Kim Kardashian</a></li><li><a href="https://www.mimorelia.com/tag/lupus/">Lupus</a></li><li><a href="https://www.mimorelia.com/tag/sintomas/">Síntomas</a></li></ul>            </div>
		
            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mimorelia.com%2Fentre-lagrimas-kim-kardashian-confirma-que-padece-lupus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entre+lagrimas%2C+Kim+Kardashian+confirma+que+padece+lupus&url=https%3A%2F%2Fwww.mimorelia.com%2Fentre-lagrimas-kim-kardashian-confirma-que-padece-lupus%2F&via=mimorelia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/&amp;media=https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/10/kim.jpg&description=Entre+lagrimas%2C+Kim+Kardashian+confirma+que+padece+lupus" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entre+lagrimas%2C+Kim+Kardashian+confirma+que+padece+lupus%20-%20https%3A%2F%2Fwww.mimorelia.com%2Fentre-lagrimas-kim-kardashian-confirma-que-padece-lupus%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>			
<!-- Comments FB -->
</br>
<div class="fb-comments" data-href="http://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/" data-width"550" data-numposts="5"></div>
</br>
<!-- comments end -->

<!-- Adeq tabola -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!-- END Adeq tabola -->

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mimorelia.com/author/cynthia/">MiMorelia.com</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MiMorelia.com"></span><meta itemprop="datePublished" content="2019-09-10T08:27:00+00:00"><meta itemprop="dateModified" content="2019-09-10T08:52:01-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mimorelia.com/entre-lagrimas-kim-kardashian-confirma-que-padece-lupus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png"></span><meta itemprop="name" content="MiMorelia.com"></span><meta itemprop="headline " content="Entre lagrimas, Kim Kardashian confirma que padece lupus"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/10/kim.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5d77b235109e2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5d77b235109e2" ><script>var block_td_uid_5_5d77b235109e2 = new tdBlock();
block_td_uid_5_5d77b235109e2.id = "td_uid_5_5d77b235109e2";
block_td_uid_5_5d77b235109e2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5d77b235109e2_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":671469,"live_filter_cur_post_author":"85"}';
block_td_uid_5_5d77b235109e2.td_column_number = "3";
block_td_uid_5_5d77b235109e2.block_type = "td_block_related_posts";
block_td_uid_5_5d77b235109e2.post_count = "3";
block_td_uid_5_5d77b235109e2.found_posts = "30";
block_td_uid_5_5d77b235109e2.header_color = "";
block_td_uid_5_5d77b235109e2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d77b235109e2.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_5_5d77b235109e2);
</script><h4 class="td-related-title"><a id="td_uid_6_5d77b2351129c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d77b235109e2" href="#">Artículo relacionados</a><a id="td_uid_7_5d77b235112a0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d77b235109e2" href="#">Más del autor</a></h4><div id=td_uid_5_5d77b235109e2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/ssm-confirma-siete-casos-de-coxsackie-en-la-capital-michoacana/" rel="bookmark" title="SSM confirma siete casos de Coxsackie en la capital michoacana"><img width="218" height="150" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2017/07/noticias/05/virus-Coxsackie_phixr-218x150.jpg" alt="" title="SSM confirma siete casos de Coxsackie en la capital michoacana"/></a></div>                <a href="https://www.mimorelia.com/category/noticias/salud/" class="td-post-category">Salud</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/ssm-confirma-siete-casos-de-coxsackie-en-la-capital-michoacana/" rel="bookmark" title="SSM confirma siete casos de Coxsackie en la capital michoacana">SSM confirma siete casos de Coxsackie en la capital michoacana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/no-todo-es-perfecto-en-las-kardashian-asi-maquilla-kim-sus-piernas-con-psoriasis/" rel="bookmark" title="No todo es perfecto en las Kardashian; así oculta Kim sus piernas con psoriasis"><img width="218" height="150" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2019/06/noticias/entretenimiento/15/kim-kard-218x150.jpg" alt="" title="No todo es perfecto en las Kardashian; así oculta Kim sus piernas con psoriasis"/></a></div>                <a href="https://www.mimorelia.com/category/noticias/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/no-todo-es-perfecto-en-las-kardashian-asi-maquilla-kim-sus-piernas-con-psoriasis/" rel="bookmark" title="No todo es perfecto en las Kardashian; así oculta Kim sus piernas con psoriasis">No todo es perfecto en las Kardashian; así oculta Kim sus piernas con psoriasis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/kim-kardashian-presenta-a-su-cuarto-hijo-con-enternecedora-foto/" rel="bookmark" title="Kim Kardashian presenta a su cuarto hijo con enternecedora foto"><img width="218" height="150" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2019/06/noticias/11/kim-hijo-218x150.jpg" alt="" title="Kim Kardashian presenta a su cuarto hijo con enternecedora foto"/></a></div>                <a href="https://www.mimorelia.com/category/noticias/entretenimiento/" class="td-post-category">Entretenimiento</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/kim-kardashian-presenta-a-su-cuarto-hijo-con-enternecedora-foto/" rel="bookmark" title="Kim Kardashian presenta a su cuarto hijo con enternecedora foto">Kim Kardashian presenta a su cuarto hijo con enternecedora foto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d77b235109e2" data-td_block_id="td_uid_5_5d77b235109e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d77b235109e2" data-td_block_id="td_uid_5_5d77b235109e2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

                                </div>



                            </div>

                            <div class="td-pb-span4 td-main-sidebar" role="complementary">

                                <div class="td-ss-main-sidebar">

                                    <div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- /59391304/OandO/MiMorelia/ad_300x250_1 -->
<div id='ad_300x250_1'>
<script>
googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
</script>
</div>

<script>
var dfp_tipo="article";
</script></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5d77b23512376_rand td-pb-border-top"><h4 class="block-title"><span>SÍGUENOS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">228,618</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/229693880058" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">156</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/+MiMoreliavideos" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">35,825</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/mimorelia" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">28,592</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" target="_blank">Suscribirte</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21820527814/mimorelia.com_video_inbanner_300x250_ADEQ -->
<div id='div-gpt-ad-1559336671759-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559336671759-0'); });
</script>
</div></div></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_10_5d77b235124b9_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5d77b235124b9" ><script>var block_td_uid_10_5d77b235124b9 = new tdBlock();
block_td_uid_10_5d77b235124b9.id = "td_uid_10_5d77b235124b9";
block_td_uid_10_5d77b235124b9.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-54","custom_title":"M\u00c1S VISTAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5d77b235124b9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5d77b235124b9.td_column_number = "1";
block_td_uid_10_5d77b235124b9.block_type = "td_block_18";
block_td_uid_10_5d77b235124b9.post_count = "5";
block_td_uid_10_5d77b235124b9.found_posts = "9";
block_td_uid_10_5d77b235124b9.header_color = "#";
block_td_uid_10_5d77b235124b9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d77b235124b9.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5d77b235124b9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MÁS VISTAS</span></h4></div><div id=td_uid_10_5d77b235124b9 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/fuerte-lluvia-azota-esta-noche-de-lunes-a-morelia/" rel="bookmark" title="Fuerte lluvia azota esta noche de lunes a Morelia"><img width="640" height="360" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2019/09/grid-noticias/morelia/09/lluvia.jpg" alt="lluvia" title="Fuerte lluvia azota esta noche de lunes a Morelia"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/fuerte-lluvia-azota-esta-noche-de-lunes-a-morelia/" rel="bookmark" title="Fuerte lluvia azota esta noche de lunes a Morelia">Fuerte lluvia azota esta noche de lunes a Morelia</a></h3>                    <a href="https://www.mimorelia.com/category/noticias/morelia/" class="td-post-category">Morelia</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.mimorelia.com/author/juantv/">MiMorelia.com</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-09T22:11:57+00:00" >lunes, septiembre 9, 2019  10:11 pm</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/accidente-automovilistico-en-la-morelia-patzcuaro-hay-un-muerto-y-dos-heridas/" rel="bookmark" title="Accidente en la Morelia-Pátzcuaro; hay un muerto y dos heridas"><img width="80" height="60" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/nota-roja/09/carro-volcado-80x60.jpg" alt="" title="Accidente en la Morelia-Pátzcuaro; hay un muerto y dos heridas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/accidente-automovilistico-en-la-morelia-patzcuaro-hay-un-muerto-y-dos-heridas/" rel="bookmark" title="Accidente en la Morelia-Pátzcuaro; hay un muerto y dos heridas">Accidente en la Morelia-Pátzcuaro; hay un muerto y dos heridas</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/nota-roja/" class="td-post-category">Nota Roja</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-09T20:17:29+00:00" >lunes, septiembre 9, 2019  8:17 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/jamas-he-solicitado-ningun-favor-por-calificacion-profesor-senalado-de-acoso/" rel="bookmark" title="“Jamás he solicitado ningún favor por calificación”: profesor señalado de acoso"><img width="80" height="60" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/educacion/09/acoso-80x60.jpg" alt="" title="“Jamás he solicitado ningún favor por calificación”: profesor señalado de acoso"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/jamas-he-solicitado-ningun-favor-por-calificacion-profesor-senalado-de-acoso/" rel="bookmark" title="“Jamás he solicitado ningún favor por calificación”: profesor señalado de acoso">“Jamás he solicitado ningún favor por calificación”: profesor señalado de acoso</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/educacion/" class="td-post-category">Educación</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-09T18:26:12+00:00" >lunes, septiembre 9, 2019  6:26 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/cadaver-baleado-es-hallado-en-la-autopista-morelia-salamanca/" rel="bookmark" title="Cadáver baleado es hallado en la autopista Morelia-Salamanca"><img width="80" height="60" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2019/09/noticias/09/autopista-Morelia-Salamanca-80x60.jpg" alt="" title="Cadáver baleado es hallado en la autopista Morelia-Salamanca"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/cadaver-baleado-es-hallado-en-la-autopista-morelia-salamanca/" rel="bookmark" title="Cadáver baleado es hallado en la autopista Morelia-Salamanca">Cadáver baleado es hallado en la autopista Morelia-Salamanca</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/nota-roja/" class="td-post-category">Nota Roja</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-09T11:31:52+00:00" >lunes, septiembre 9, 2019  11:31 am</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/esto-costaran-los-boletos-para-el-lago-de-los-cisnes-en-morelia/" rel="bookmark" title="Esto costarán los boletos para El Lago de los Cisnes en Morelia"><img width="80" height="60" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2019/09/eventos/09/lago-de-los-cisnes-80x60.jpg" alt="" title="Esto costarán los boletos para El Lago de los Cisnes en Morelia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/esto-costaran-los-boletos-para-el-lago-de-los-cisnes-en-morelia/" rel="bookmark" title="Esto costarán los boletos para El Lago de los Cisnes en Morelia">Esto costarán los boletos para El Lago de los Cisnes en Morelia</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/eventos/" class="td-post-category">Eventos</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-09T10:58:26+00:00" >lunes, septiembre 9, 2019  10:58 am</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3  "><!-- /59391304/OandO/MiMorelia/ad_300x250_3 -->
<div id='ad_300x250_3'>
<script>
googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
</script>
</div></div>
                                </div>

                            </div>

                        
            </div> <!-- /.td-pb-row -->

        </article> <!-- /.post -->

    </div> <!-- /.td-container -->

</div> <!-- /.td-main-content-wrap -->



<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-pb-row">
	<div class="td-pb-span4">
		<aside class="" style="text-align: center;">
			<a href="//www.mimorelia.com/">
				<img class="td-retina-data" src="//www.mimorelia.com/wp-content/uploads/2017/09/28/faviconmimorelia.png" data-retina="//www.mimorelia.com/wp-content/uploads/2017/09/28/faviconmimorelia.png" alt="Logo MiMorelia" title="" scale="0" style="height: 50px; padding-bottom: 5px">
			</a>
			<div class="block-title">
				<span>Información</span>
			</div>
			<p class="entry-title"><a href="//www.mimorelia.com/directorio/">Directorio</a></p>
			<p class="entry-title"><a href="//www.mimorelia.com/trabaja-con-nosotros">Trabaja con nosotros</a></p>
			<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@mimorelia.com">contacto@mimorelia.com</a>
			</div>
		</aside>
	</div>
	<div class="td-pb-span4">
		<aside class="footer-text-wrap" style="text-align: center;">
			<div class="block-title">
				<span><p></p><a href="https://www.publimetro.com.mx/mx">Publimetro</a></span>
			</div><div class="block-title">
				<span><a href="">Columnistas</a></span>
			</div>
			<div class="block-title">
				<span>Noticias</span>
			</div>
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/morelia">Morelia</a>
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/michoacan">Michoacán</a>
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/deportes">Deportes</a> 
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/turismo">Turismo</a> 
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/viral">Viral</a>
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/nota-roja">Nota Roja</a>
		</aside>
	</div>
	
	
	<div class="td-pb-span4">
		<aside class="footer-text-wrap" style="text-align: center;">
			<div class="footer-social-wrap td-social-style-2">
				
				<span class="td-social-icon-wrap" style="/* width:70px !important */">
					<a target="_blank" href="https://www.facebook.com/mimoreliacom/" title="Facebook" rel="noopener noreferrer"><i class="td-icon-font td-icon-facebook"></i></a>
				</span>
				<span class="td-social-icon-wrap" style="/* width:70px !important */">
					<a target="_blank" href="https://plus.google.com/+MiMoreliavideos" title="Google+" rel="noopener noreferrer"><i class="td-icon-font td-icon-googleplus"></i></a>
				</span>
				<span class="td-social-icon-wrap" style="/* width:70px !important */">
					<a target="_blank" href="https://twitter.com/mimorelia" title="Twitter" rel="noopener noreferrer"><i class="td-icon-font td-icon-twitter"></i></a>
				</span>
				<span class="td-social-icon-wrap" style="/* width:70px !important */">
					<a target="_blank" href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" title="Youtube" rel="noopener noreferrer"><i class="td-icon-font td-icon-youtube"></i></a>
				</span>                
				<a href="http://www.mimorelia.com/"><img class="td-retina-data" height="33px" src="//www.mimorelia.com/wp-content/uploads/2017/06/14/comScore_mimorelia.png" data-retina="//www.mimorelia.com/wp-content/uploads/2017/06/14/comScore_mimorelia.png" alt="Logo MiMorelia" title="" scale="0"></a><p>
				</p><p></p>
				¿Te interesa anunciar tu empresa en MI MORELIA.COM o tienes alguna duda?
				Comunícate con nosotros al teléfono <a href="tel:4433156276">(443) 315 6276.</a>
				<p></p>
			</div>
		</aside>
	</div>

</div></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1058"><a>AVISO DE PRIVACIDAD</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Derechos Reservados MI MORELIA.COM 2000 - 2019                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5d77b23515225
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!--codigo facebook api //// commented////
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '521248724748237',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_MX/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> ///commented/// -->

<!-- codigo facebook comentarios en post -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=521248724748237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '637894099754895'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=637894099754895&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->


</div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[671469]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mimorelia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mimorelia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'105533103',post:'671469',tz:'-5',srv:'www.mimorelia.com'} ]);
	_stq.push([ 'clickTrackerInit', '105533103', '671469' ]);
</script>
<script type="text/javascript">
    function addLink() {
    //Get the selected text and append the extra info
    //var selection = window.getSelection(),
    var selection = window.getSelection(),
        pagelink = '<br /><br />El texto de este artículo fue publicado en la dirección: '+document.location.href+'<br />Por favor respeta la fuente original y agrega un enlace a la nota. ',
        copytext = selection + pagelink,
        newdiv = document.createElement('div');

    //hide the newly created container
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    //insert the container, fill it with the extended text, and define the new selection
    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', addLink);
</script>

<!-- adeq End Body -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END adeq End Body -->

</body>
</html>
<!-- Dynamic page generated in 1.889 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-10 09:24:53 -->

<!-- Compression = gzip -->