<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Este jueves, paro de brazos caídos en Sagarpa Michoacán</title>
    <meta charset="UTF-8" />
    <meta name="news_keywords" content="brazos caídos,paro,Sagarpa Michoacán">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="https://www.mimorelia.com/xmlrpc.php" />

    <meta property="og:image" content="https://www.mimorelia.com/wp-content/uploads/2016/07/sagarpa.jpg" /><meta name="author" content="MiMorelia.com">
<link rel="icon" type="image/png" href="//www.mimorelia.com/wp-content/uploads/2018/09/17/Imagotip_MM_152.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Este jueves, agremiados al Sindicato Nacional de Trabajadores de SAGARPA en Michoacán llevarán a cabo un paro de brazos caídos de 9 a 12 horas, para exigir el cumplimiento de varias demandas al subdelegado administrativo, Ariel Fernando Ruíz Magaña"/>
<link rel="canonical" href="https://www.mimorelia.com/este-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Este jueves, paro de brazos caídos en Sagarpa Michoacán" />
<meta property="og:description" content="Este jueves, agremiados al Sindicato Nacional de Trabajadores de SAGARPA en Michoacán llevarán a cabo un paro de brazos caídos de 9 a 12 horas, para exigir el cumplimiento de varias demandas al subdelegado administrativo, Ariel Fernando Ruíz Magaña" />
<meta property="og:url" content="https://www.mimorelia.com/este-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan/" />
<meta property="og:site_name" content="MiMorelia.com" />
<meta property="article:publisher" content="https://www.facebook.com/mimoreliacom/" />
<meta property="article:tag" content="brazos caídos" />
<meta property="article:tag" content="paro" />
<meta property="article:tag" content="Sagarpa Michoacán" />
<meta property="article:section" content="Michoacán" />
<meta property="article:published_time" content="2018-11-14T19:26:12-06:00" />
<meta property="article:modified_time" content="2018-11-14T19:31:11-06:00" />
<meta property="og:updated_time" content="2018-11-14T19:31:11-06:00" />
<meta property="og:image" content="https://www.mimorelia.com/wp-content/uploads/2016/07/sagarpa.jpg" />
<meta property="og:image:secure_url" content="https://www.mimorelia.com/wp-content/uploads/2016/07/sagarpa.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="Sagarpa Michoacán, paro,brazos caídos," />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Este jueves, agremiados al Sindicato Nacional de Trabajadores de SAGARPA en Michoacán llevarán a cabo un paro de brazos caídos de 9 a 12 horas, para exigir el cumplimiento de varias demandas al subdelegado administrativo, Ariel Fernando Ruíz Magaña" />
<meta name="twitter:title" content="Este jueves, paro de brazos caídos en Sagarpa Michoacán" />
<meta name="twitter:site" content="@mimorelia" />
<meta name="twitter:image" content="https://www.mimorelia.com/wp-content/uploads/2016/07/sagarpa.jpg" />
<meta name="twitter:creator" content="@mimorelia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; Feed" href="https://www.mimorelia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; RSS de los comentarios" href="https://www.mimorelia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mimorelia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.mimorelia.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.mimorelia.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='https://www.mimorelia.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='https://www.mimorelia.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mimorelia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mimorelia.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.mimorelia.com/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mimorelia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mimorelia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mimorelia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mimorelia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.mimorelia.com/?p=577110' />
<link rel="alternate" type="application/json+oembed" href="https://www.mimorelia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mimorelia.com%2Feste-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mimorelia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mimorelia.com%2Feste-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan%2F&#038;format=xml" />
<!-- tailtarget.com plugin TailTarget DMP v1.3 -->
<script type="text/javascript">
var _ttq = _ttq || [];
_ttq.push(["_setAccount", "TT-11060-4"]);
(function() {
	var ts = document.createElement("script"); ts.type = "text/javascript"; ts.async = true;
	ts.src =  ("https:" == document.location.protocol ? "https://" : "http://") + "d.tailtarget.com/base.js";
	var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);
})();
</script>
<!-- end tailtarget.com -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mimorelia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.mimorelia.com/este-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan/amp/">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.mimorelia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.mimorelia.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009992";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47697847-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47697847-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<!-- SETUP START -->

<script>
	if ( navigator.userAgent.match(/Android/i)
		 || navigator.userAgent.match(/webOS/i)
		 || navigator.userAgent.match(/iPhone/i)
		 || navigator.userAgent.match(/iPad/i)
		 || navigator.userAgent.match(/iPod/i)
		 || navigator.userAgent.match(/BlackBerry/i)
		 || navigator.userAgent.match(/Windows Phone/i)
	 ) {
		var mobile=true;
	   }else{
		var mobile=false;
		}
  var isNativeGlobal = false;
  

var dfp_tipo ='article'; 
var dfp_canal='comutricolor';

if(window.location.href=="https://www.mimorelia.com/" || window.location.href=="http://www.mimorelia.com/"){
var dfp_tipo ='home'; 
var dfp_canal='';
}

</script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
	function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>
<script>
	var dfp_demo=getQueryString("demo");
	var dfp_seccion = "";
	var dfp_url = document.location.pathname.substring(0,40);
	var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
	var dfp_keyword =  ''.replace(/,\s+/g,",");

	googletag.cmd.push(function() {
		if (mobile == true) {

	googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_1', [[320, 50], [320, 100], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_2', [[320, 50], [320, 100], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_3', [[320, 50], [320, 100], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_layer', [1, 1], 'ad_layer').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_teads', [1, 1], 'ad_teads').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_top_1', [320, 100], 'ad_top_1').addService(googletag.pubads());

		} else {

	googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_1', [300, 250], 'ad_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_2', [300, 250], 'ad_300x250_2').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_300x250_3', [300, 250], 'ad_300x250_3').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_layer', [1, 1], 'ad_layer').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_teads', [1, 1], 'ad_teads').addService(googletag.pubads());
    googletag.defineSlot('/59391304/OandO/MiMorelia/ad_top_1', [728, 90], 'ad_top_1').addService(googletag.pubads());
    
    		}


		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableVideoAds();
		googletag.companionAds().setRefreshUnfilledSlots(true);
		googletag.pubads().enableSyncRendering();
		googletag.pubads().setTargeting('demo',dfp_demo);
		googletag.pubads().setTargeting('url',dfp_url);
		googletag.pubads().setTargeting('articulo',dfp_articulo);
		googletag.pubads().setTargeting('canal',dfp_canal);
		googletag.pubads().setTargeting('seccion',"");
		googletag.pubads().setTargeting('categorias', "(none)");
		googletag.pubads().setTargeting('tipo',dfp_tipo);
		googletag.pubads().setTargeting('keyword',dfp_keyword);
		googletag.pubads().setTargeting('brand_safety',"false");
		googletag.pubads().setTargeting('native',isNativeGlobal);
		googletag.enableServices();
	});
</script>


<!-- SETUP END -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27170012" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27170012&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	
	
</head>
<body class="post-template-default single single-post postid-577110 single-format-standard este-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- /59391304/OandO/MiMorelia/ad_teads -->
<div id='ad_teads'>
<script>
googletag.cmd.push(function() { googletag.display('ad_teads'); });
</script>
</div>

<!-- /59391304/OandO/MiMorelia/ad_layer -->
<div id='ad_layer'>
<script>
googletag.cmd.push(function() { googletag.display('ad_layer'); });
</script>
</div>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mimoreliacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MiMoreliavideos" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mimorelia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-1" class="td-mobile-main-menu"><li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-2034"><a href="https://www.mimorelia.com/ultimas-noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-532072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532072"><a href="https://www.mimorelia.com/category/reportajes/">REPORTAJES</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1590"><a href="https://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li id="menu-item-1589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1589"><a href="https://www.mimorelia.com/michoacan/">MICHOACÁN</a></li>
	<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="https://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li id="menu-item-195446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195446"><a href="https://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li id="menu-item-464501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464501"><a href="https://www.mimorelia.com/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li id="menu-item-514236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514236"><a href="https://www.mimorelia.com/category/noticias/espectaculos/">ESPECTÁCULOS</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1591"><a href="https://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="https://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li id="menu-item-1582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1582"><a href="https://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1583"><a href="https://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1584"><a href="https://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1587"><a href="https://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li id="menu-item-1592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1592"><a href="https://www.mimorelia.com/politica/">POLÍTICA</a></li>
	<li id="menu-item-361386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361386"><a href="https://www.mimorelia.com/michoacan-migrante/">MIGRANTE</a></li>
</ul>
</li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="https://www.mimorelia.com/turismo/">TURISMO</a></li>
<li id="menu-item-1344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1344"><a href="https://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="https://www.mimorelia.com/salud/">SALUD</a></li>
<li id="menu-item-330903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330903"><a target="_blank" href="https://ubicalas.com/">UBÍCALAS</a></li>
<li id="menu-item-361368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361368"><a href="https://www.publimetro.com.mx/mx">PUBLIMETR<i class="metroicons metroicons-logo"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mimorelia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<!-- <span>Buscar</span> -->
<!-- cambiamos el id del input para no realizar busquedas al escribir -->
				<input id="td-header-search-mob-n" type="text" value="" name="s" autocomplete="off" />
<!-- Agregamos boton por que en movil este no existe -->
				<input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar">
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    <div id="td-outer-wrap">
            <!--

Header style 7

-->



<div class="td-header-wrap td-header-style-7">
 <!-- Codigo Netinmind header-style-7-->   
    <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center   banner-top">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.michoacan.gob.mx" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="1230" height="123" src="https://www.mimorelia.com/wp-content/uploads/2016/05/16/bannergob_111418.gif" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div></div>
<!-- end -->  
    


    <div class="td-header-menu-wrap-full">

        <div class="td-header-menu-wrap td-header-gradient">

            <div class="td-container td-header-row td-header-main-menu">

                <div class="td-header-sp-logo">

                                <a class="td-main-logo" href="https://www.mimorelia.com/">
                <img src="//www.mimorelia.com/wp-content/uploads/2017/02/17/logo-2.png" alt=""/>
                <span class="td-visual-hidden">MiMorelia.com</span>
            </a>
        
                </div>

                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.mimorelia.com/">
            <img src="//www.mimorelia.com/wp-content/uploads/2017/02/17/logo-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-2034"><a href="https://www.mimorelia.com/ultimas-noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-532072"><a href="https://www.mimorelia.com/category/reportajes/">REPORTAJES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1590"><a href="https://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1589"><a href="https://www.mimorelia.com/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1588"><a href="https://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195446"><a href="https://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464501"><a href="https://www.mimorelia.com/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-514236"><a href="https://www.mimorelia.com/category/noticias/espectaculos/">ESPECTÁCULOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1591"><a href="https://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="https://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1582"><a href="https://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1583"><a href="https://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="https://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1587"><a href="https://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1592"><a href="https://www.mimorelia.com/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-361386"><a href="https://www.mimorelia.com/michoacan-migrante/">MIGRANTE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-838"><a href="https://www.mimorelia.com/turismo/">TURISMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1344"><a href="https://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1345"><a href="https://www.mimorelia.com/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-330903"><a target="_blank" href="https://ubicalas.com/">UBÍCALAS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-361368"><a href="https://www.publimetro.com.mx/mx">PUBLIMETR<i class="metroicons metroicons-logo"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mimorelia.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>

        </div>

    </div>



    <div class="td-banner-wrap-full">

        <div class="td-container-header td-header-row td-header-header">

            <div class="td-header-sp-recs">

                <div class="td-header-rec-wrap">
    
</div>
            </div>

        </div>

    </div>



</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-577110" class="post-577110 post type-post status-publish format-standard has-post-thumbnail hentry category-grid category-michoacan tag-brazos-caidos tag-paro tag-sagarpa-michoacan" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
						
						<div style="padding-top:21px;"></div>
						<div class="vc_row wpb_row td-pb-row vc_custom_1494954474703"><div class="vc_align_center wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center   up-static-1">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="45" src="https://www.mimorelia.com/wp-content/uploads/2017/05/16/banner_congresomich10112018_min.gif" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center   up-static-2">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.mimorelia.com/wp-content/uploads/2017/05/16/banner-rasa-chico300x45.jpg" width="300" height="45" alt="banner-rasa-chico300x45" title="banner-rasa-chico300x45" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center   up-static-3">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.poderjudicialmichoacan.gob.mx/web/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="45" src="https://www.mimorelia.com/wp-content/uploads/2017/05/16/PJM_chico.jpg" class="vc_single_image-img attachment-full" alt="" /></a>
		</figure>
	</div>
</div></div></div></div>
						
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.mimorelia.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" itemprop="url" href="https://www.mimorelia.com/category/noticias/"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Michoacán" class="entry-crumb" itemprop="url" href="https://www.mimorelia.com/category/noticias/michoacan/"><span itemprop="title">Michoacán</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Este jueves, paro de brazos caídos en Sagarpa Michoacán"><meta itemprop="url" content = "https://www.mimorelia.com/este-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan/">Este jueves, paro de brazos caídos en Sagarpa Michoacán</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Este jueves, paro de brazos caídos en Sagarpa Michoacán</h1>

                                                            <p class="td-post-sub-title">Sindicalizados anunciaron el paro de actividades en todos los distritos, Cader´s y la propia Delegación Sagarpa en el estado</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mimorelia.com/author/zuhey/">MiMorelia.com</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T19:26:12+00:00" >miércoles, noviembre 14, 2018  7:26 pm</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mimorelia.com%2Feste-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Este+jueves%2C+paro+de+brazos+ca%C3%ADdos+en+Sagarpa+Michoac%C3%A1n&url=https%3A%2F%2Fwww.mimorelia.com%2Feste-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan%2F&via=mimorelia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mimorelia.com/este-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mimorelia.com/este-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan/&amp;media=https://www.mimorelia.com/wp-content/uploads/2016/07/sagarpa.jpg&description=Este jueves, agremiados al Sindicato Nacional de Trabajadores de SAGARPA en Michoacán llevarán a cabo un paro de brazos caídos de 9 a 12 horas, para exigir el cumplimiento de varias demandas al subdelegado administrativo, Ariel Fernando Ruíz Magaña" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Este+jueves%2C+paro+de+brazos+ca%C3%ADdos+en+Sagarpa+Michoac%C3%A1n%20-%20https%3A%2F%2Fwww.mimorelia.com%2Feste-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.mimorelia.com/wp-content/uploads/2016/07/sagarpa.jpg" data-caption="Exigen al subdelegado recibir un trato decoroso de su parte (Foto: Archivo)"><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.mimorelia.com/wp-content/uploads/2016/07/sagarpa.jpg" alt="Sagarpa Michoacán, paro,brazos caídos," title="Hasta el momento se desconoce el tiempo que permanecerán en las instalaciones de la Sagarpa (Foto: ACG)"/></a><figcaption class="wp-caption-text">Exigen al subdelegado recibir un trato decoroso de su parte (Foto: Archivo)</figcaption></figure></div>
            <p><strong>Por: Andrea Bocanegra/</strong> <a href="https://twitter.com/AndreaB09595812">@AndreaB09595812</a></p>
<p><strong>Morelia, Michoacán </strong>(MiMorelia.com).- Este jueves, agremiados al Sindicato Nacional de Trabajadores de <strong>SAGARPA</strong> en Michoacán llevarán a cabo un paro de brazos caídos de 9 a 12 horas, para exigir el cumplimiento de varias demandas al subdelegado administrativo, <strong>Ariel Fernando Ruíz Magaña.</strong></p>
<h4>De acuerdo con un comunicado, en esta acción de protesta participarán los sindicalistas de todos los Distritos, Cader´s y la propia Delegación Sagarpa en el estado. Las dos secciones sindicales unidas (Sección 20 Michoacán-Morelia y Sección 21 Michoacán-Zamora).</h4>
<p>Los inconformes <strong>exigen al subdelegado recibir un trato decoroso</strong> de su parte, además de que les sean proporcionados cuando menos<strong> dos veces al año, ropa y equipo de trabajo, así como los recursos materiales y servicios mínimos indispensables</strong>, &#8220;para que el personal de base esté en condiciones de atender eficientemente a los productores del campo michoacano&#8221;.</p>
<blockquote class="td_pull_quote td_pull_center"><p><span style="color: #008080;">La información que circularon los trabajadores se asegura que &#8220;en diversos centros de trabajo el personal contrata y paga el servicio de internet con el único fin de contar con los servicios idóneos que permitan realizar las actividades propias de la dependencia&#8221;.</span></p></blockquote>
<div class="td-paragraph-padding-6">
<h4>Ante ello piden &#8220;que se garantice un adecuado e idóneo servicio de limpieza en todos los DDR´s y CADER´s que integran la Delegación SAGARPA Michoacán, por constituir un tema de salud pública; toda vez que existen centros de trabajo en donde el personal contrata y paga el servicio de limpieza.</h4>
<h4>Así como el respeto, reconocimiento y pago oportuno a los técnico de campo que prestan el servicio de transporte rural al interior del estado, por constituir una actividad primordial en la operación de los diversos componentes y programas que opera la SAGARPA&#8221;.</h4>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="1214675253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="1214675253"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="1214675253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="1214675253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>ZM</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- /59391304/OandO/MiMorelia/ad_top -->
<div id='ad_top_1'>
<script>
googletag.cmd.push(function() { googletag.display('ad_top_1'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mimorelia.com/tag/brazos-caidos/">brazos caídos</a></li><li><a href="https://www.mimorelia.com/tag/paro/">paro</a></li><li><a href="https://www.mimorelia.com/tag/sagarpa-michoacan/">Sagarpa Michoacán</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mimorelia.com%2Feste-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Este+jueves%2C+paro+de+brazos+ca%C3%ADdos+en+Sagarpa+Michoac%C3%A1n&url=https%3A%2F%2Fwww.mimorelia.com%2Feste-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan%2F&via=mimorelia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mimorelia.com/este-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mimorelia.com/este-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan/&amp;media=https://www.mimorelia.com/wp-content/uploads/2016/07/sagarpa.jpg&description=Este jueves, agremiados al Sindicato Nacional de Trabajadores de SAGARPA en Michoacán llevarán a cabo un paro de brazos caídos de 9 a 12 horas, para exigir el cumplimiento de varias demandas al subdelegado administrativo, Ariel Fernando Ruíz Magaña" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Este+jueves%2C+paro+de+brazos+ca%C3%ADdos+en+Sagarpa+Michoac%C3%A1n%20-%20https%3A%2F%2Fwww.mimorelia.com%2Feste-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mimorelia.com/author/zuhey/">MiMorelia.com</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MiMorelia.com"></span><meta itemprop="datePublished" content="2018-11-14T19:26:12+00:00"><meta itemprop="dateModified" content="2018-11-14T19:31:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mimorelia.com/este-jueves-paro-de-brazos-caidos-en-sagarpa-michoacan/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//www.mimorelia.com/wp-content/uploads/2017/02/17/logo-2.png"></span><meta itemprop="name" content="MiMorelia.com"></span><meta itemprop="headline " content="Este jueves, paro de brazos caídos en Sagarpa Michoacán"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mimorelia.com/wp-content/uploads/2016/07/sagarpa.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5becefdb1001c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5becefdb1001c" ><script>var block_td_uid_4_5becefdb1001c = new tdBlock();
block_td_uid_4_5becefdb1001c.id = "td_uid_4_5becefdb1001c";
block_td_uid_4_5becefdb1001c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5becefdb1001c_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":577110,"live_filter_cur_post_author":"91"}';
block_td_uid_4_5becefdb1001c.td_column_number = "3";
block_td_uid_4_5becefdb1001c.block_type = "td_block_related_posts";
block_td_uid_4_5becefdb1001c.post_count = "3";
block_td_uid_4_5becefdb1001c.found_posts = "40";
block_td_uid_4_5becefdb1001c.header_color = "";
block_td_uid_4_5becefdb1001c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5becefdb1001c.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_4_5becefdb1001c);
</script><h4 class="td-related-title"><a id="td_uid_5_5becefdb13822" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5becefdb1001c" href="#">Artículo relacionados</a><a id="td_uid_6_5becefdb13869" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5becefdb1001c" href="#">Más del autor</a></h4><div id=td_uid_4_5becefdb1001c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/demandan-catedraticos-nicolaitas-respaldo-financiero-a-universidades/" rel="bookmark" title="Demandan catedráticos nicolaitas respaldo financiero a universidades"><img width="218" height="150" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2018/10/noticias/29/paro-brazos-caídos-umsnh-andy-218x150.jpg" alt="universidades, spum" title="Demandan catedráticos nicolaitas respaldo financiero a universidades"/></a></div>                <a href="https://www.mimorelia.com/category/noticias/educacion/" class="td-post-category">Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/demandan-catedraticos-nicolaitas-respaldo-financiero-a-universidades/" rel="bookmark" title="Demandan catedráticos nicolaitas respaldo financiero a universidades">Demandan catedráticos nicolaitas respaldo financiero a universidades</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/realiza-spum-paro-de-brazos-caidos/" rel="bookmark" title="Realiza SPUM paro de brazos caídos"><img width="218" height="150" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2018/10/noticias/29/umsnh-spum-218x150.jpg" alt="paro, spum" title="Realiza SPUM paro de brazos caídos"/></a></div>                <a href="https://www.mimorelia.com/category/noticias/educacion/" class="td-post-category">Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/realiza-spum-paro-de-brazos-caidos/" rel="bookmark" title="Realiza SPUM paro de brazos caídos">Realiza SPUM paro de brazos caídos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/trabajadores-de-salud-en-paro-por-falta-de-pagos/" rel="bookmark" title="Trabajadores de salud en paro por falta de pagos"><img width="218" height="150" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2018/10/noticias/17/salud-paro-brazos-caídos-csia-218x150.jpg" alt="paro, salud" title="Trabajadores de salud en paro por falta de pagos"/></a></div>                <a href="https://www.mimorelia.com/category/noticias/salud/" class="td-post-category">Salud</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/trabajadores-de-salud-en-paro-por-falta-de-pagos/" rel="bookmark" title="Trabajadores de salud en paro por falta de pagos">Trabajadores de salud en paro por falta de pagos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5becefdb1001c" data-td_block_id="td_uid_4_5becefdb1001c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5becefdb1001c" data-td_block_id="td_uid_4_5becefdb1001c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- /59391304/OandO/MiMorelia/ad_300x250_1 -->
<div id='ad_300x250_1'>
<script>
googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
</script>
</div>

<script>
var dfp_tipo="article";
</script></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5becefdb170ee_rand td-pb-border-top"><h4 class="block-title"><span>SÍGUENOS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">228,618</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/229693880058" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">147</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/+MiMoreliavideos" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">34,250</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/mimorelia" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">23,515</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" target="_blank">Suscribirte</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- /59391304/OandO/MiMorelia/ad_300x250_2 -->
<div id='ad_300x250_2'>
<script>
googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
</script>
</div>
</div><div class="td_block_wrap td_block_18 td_block_widget td_uid_10_5becefdb17500_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5becefdb17500" ><script>var block_td_uid_10_5becefdb17500 = new tdBlock();
block_td_uid_10_5becefdb17500.id = "td_uid_10_5becefdb17500";
block_td_uid_10_5becefdb17500.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-54","custom_title":"M\u00c1S VISTAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5becefdb17500_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5becefdb17500.td_column_number = "1";
block_td_uid_10_5becefdb17500.block_type = "td_block_18";
block_td_uid_10_5becefdb17500.post_count = "5";
block_td_uid_10_5becefdb17500.found_posts = "9";
block_td_uid_10_5becefdb17500.header_color = "#";
block_td_uid_10_5becefdb17500.ajax_pagination_infinite_stop = "";
block_td_uid_10_5becefdb17500.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5becefdb17500);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MÁS VISTAS</span></h4></div><div id=td_uid_10_5becefdb17500 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/detienen-a-tres-presuntos-ladrones-de-domicilio-en-morelia/" rel="bookmark" title="Detienen a tres presuntos ladrones de domicilio en Morelia"><img width="640" height="360" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2018/11/noticias/morelia/14/detenidos-morelia.jpg" alt="Vista Bella, Morelia,detenidos,ladrones," title="Detienen a tres presuntos ladrones de domicilio en Morelia"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/detienen-a-tres-presuntos-ladrones-de-domicilio-en-morelia/" rel="bookmark" title="Detienen a tres presuntos ladrones de domicilio en Morelia">Detienen a tres presuntos ladrones de domicilio en Morelia</a></h3>                    <a href="https://www.mimorelia.com/category/noticias/morelia/" class="td-post-category">Morelia</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.mimorelia.com/author/zuhey/">MiMorelia.com</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T17:51:42+00:00" >miércoles, noviembre 14, 2018  5:51 pm</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/recorreran-media-hora-las-clases-en-escuelas-de-michoacan/" rel="bookmark" title="Recorrerán media hora las clases en escuelas de Michoacán"><img width="80" height="60" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2018/11/noticias/14/horario-de-invierno-SEE-80x60.jpg" alt="" title="Recorrerán media hora las clases en escuelas de Michoacán"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/recorreran-media-hora-las-clases-en-escuelas-de-michoacan/" rel="bookmark" title="Recorrerán media hora las clases en escuelas de Michoacán">Recorrerán media hora las clases en escuelas de Michoacán</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/michoacan/" class="td-post-category">Michoacán</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T16:46:38+00:00" >miércoles, noviembre 14, 2018  4:46 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/ni-empiecen-la-dieta-anuncian-sexta-feria-de-las-carnitas/" rel="bookmark" title="Ni empiecen la dieta; anuncian Sexta Feria de las Carnitas"><img width="80" height="60" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2018/11/noticias/michoacan/14/carnitas-josi-80x60.jpg" alt="carnitas, feria" title="Ni empiecen la dieta; anuncian Sexta Feria de las Carnitas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/ni-empiecen-la-dieta-anuncian-sexta-feria-de-las-carnitas/" rel="bookmark" title="Ni empiecen la dieta; anuncian Sexta Feria de las Carnitas">Ni empiecen la dieta; anuncian Sexta Feria de las Carnitas</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/michoacan/" class="td-post-category">Michoacán</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T12:26:50+00:00" >miércoles, noviembre 14, 2018  12:26 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/recomendaciones-por-bajas-temperaturas-en-michoacan/" rel="bookmark" title="Recomendaciones por bajas temperaturas en Michoacán "><img width="80" height="60" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2018/11/noticias/michoacan/14/Frente-frio-80x60.jpg" alt="" title="Recomendaciones por bajas temperaturas en Michoacán "/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/recomendaciones-por-bajas-temperaturas-en-michoacan/" rel="bookmark" title="Recomendaciones por bajas temperaturas en Michoacán ">Recomendaciones por bajas temperaturas en Michoacán </a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/michoacan/" class="td-post-category">Michoacán</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T10:58:27+00:00" >miércoles, noviembre 14, 2018  10:58 am</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/temperaturas-en-municipios-de-michoacan-rondaran-los-cero-grados-centigrados/" rel="bookmark" title="Temperaturas en municipios de Michoacán rondarán los cero grados Celsius"><img width="80" height="60" class="entry-thumb" src="https://www.mimorelia.com/wp-content/uploads/2018/11/noticias/michoacan/14/temperaturas-80x60.jpg" alt="" title="Temperaturas en municipios de Michoacán rondarán los cero grados Celsius"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/temperaturas-en-municipios-de-michoacan-rondaran-los-cero-grados-centigrados/" rel="bookmark" title="Temperaturas en municipios de Michoacán rondarán los cero grados Celsius">Temperaturas en municipios de Michoacán rondarán los cero grados Celsius</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/michoacan/" class="td-post-category">Michoacán</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T10:49:07+00:00" >miércoles, noviembre 14, 2018  10:49 am</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_3  "><!-- /59391304/OandO/MiMorelia/ad_300x250_3 -->
<div id='ad_300x250_3'>
<script>
googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
</script>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-pb-row">
	<div class="td-pb-span4">
		<aside class="" style="text-align: center;">
			<a href="//www.mimorelia.com/">
				<img class="td-retina-data" src="//www.mimorelia.com/wp-content/uploads/2017/09/28/faviconmimorelia.png" data-retina="//www.mimorelia.com/wp-content/uploads/2017/09/28/faviconmimorelia.png" alt="Logo MiMorelia" title="" scale="0" style="height: 50px; padding-bottom: 5px">
			</a>
			<div class="block-title">
				<span>Información</span>
			</div>
			<p class="entry-title"><a href="//www.mimorelia.com/directorio/">Directorio</a></p>
			<p class="entry-title"><a href="//www.mimorelia.com/trabaja-con-nosotros">Trabaja con nosotros</a></p>
			<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@mimorelia.com">contacto@mimorelia.com</a>
			</div>
		</aside>
	</div>
	<div class="td-pb-span4">
		<aside class="footer-text-wrap" style="text-align: center;">
			<div class="block-title">
				<span><p></p><a href="https://www.publimetro.com.mx/mx">Publimetro</a></span>
			</div><div class="block-title">
				<span><a href="">Columnistas</a></span>
			</div>
			<div class="block-title">
				<span>Noticias</span>
			</div>
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/morelia">Morelia</a>
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/michoacan">Michoacán</a>
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/deportes">Deportes</a> 
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/turismo">Turismo</a> 
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/viral">Viral</a>
			<a class="td-block-span4" style="padding: 0px 5px;" href="//www.mimorelia.com/nota-roja">Nota Roja</a>
		</aside>
	</div>
	
	
	<div class="td-pb-span4">
		<aside class="footer-text-wrap" style="text-align: center;">
			<div class="footer-social-wrap td-social-style-2">
				
				<span class="td-social-icon-wrap" style="/* width:70px !important */">
					<a target="_blank" href="https://www.facebook.com/mimoreliacom/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a>
				</span>
				<span class="td-social-icon-wrap" style="/* width:70px !important */">
					<a target="_blank" href="https://plus.google.com/+MiMoreliavideos" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a>
				</span>
				<span class="td-social-icon-wrap" style="/* width:70px !important */">
					<a target="_blank" href="https://twitter.com/mimorelia" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a>
				</span>
				<span class="td-social-icon-wrap" style="/* width:70px !important */">
					<a target="_blank" href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a>
				</span>                
				<a href="http://www.mimorelia.com/"><img class="td-retina-data" height="33px" src="//www.mimorelia.com/wp-content/uploads/2017/06/14/comScore_mimorelia.png" data-retina="//www.mimorelia.com/wp-content/uploads/2017/06/14/comScore_mimorelia.png" alt="Logo MiMorelia" title="" scale="0"></a><p>
				</p><p></p>
				¿Te interesa anunciar tu empresa en MiMorelia.com o tienes alguna duda?
				Comunícate con nosotros al teléfono <a href="tel:4433156276">(443) 315 6276.</a>
				<p></p>
			</div>
		</aside>
	</div>

</div></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1058"><a>AVISO DE PRIVACIDAD</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Derechos Reservados MiMorelia 2000 - 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5becefdb26867
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!--codigo facebook api //// commented////
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '521248724748237',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_MX/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> ///commented/// -->

<!-- codigo facebook comentarios en post -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=521248724748237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '637894099754895'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=637894099754895&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->


</div><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.3.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[577110]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mimorelia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mimorelia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'105533103',post:'577110',tz:'-6',srv:'www.mimorelia.com'} ]);
	_stq.push([ 'clickTrackerInit', '105533103', '577110' ]);
</script>
<script type="text/javascript">
    function addLink() {
    //Get the selected text and append the extra info
    //var selection = window.getSelection(),
    var selection = window.getSelection(),
        pagelink = '<br /><br />El texto de este artículo fue publicado en la dirección: '+document.location.href+'<br />Por favor respeta la fuente original y agrega un enlace a la nota. ',
        copytext = selection + pagelink,
        newdiv = document.createElement('div');

    //hide the newly created container
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    //insert the container, fill it with the extended text, and define the new selection
    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', addLink);
</script>
</body>
</html>