<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://www.mimorelia.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script>
    <title>Fiscalía General detiene a presunto responsable de violación</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mimorelia.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="//www.mimorelia.com/wp-content/uploads/2018/09/17/Imagotip_MM_152.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Resultado de investigaciones, la Fiscalía General del Estado de Michoacán (FGE), en apoyo a autoridades del estado de Guanajuato, logró la detención" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fiscalía General detiene a presunto responsable de violación" />
	<meta property="og:description" content="Resultado de investigaciones, la Fiscalía General del Estado de Michoacán (FGE), en apoyo a autoridades del estado de Guanajuato, logró la detención" />
	<meta property="og:url" content="https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/" />
	<meta property="og:site_name" content="MiMorelia.com" />
	<meta property="article:publisher" content="https://www.facebook.com/mimoreliacom/" />
	<meta property="article:published_time" content="2020-06-30T03:30:45+00:00" />
	<meta property="article:modified_time" content="2020-06-30T02:51:45+00:00" />
	<meta property="og:image" content="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/justicia/20/mimorelia_detenido_FGE.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@mimorelia" />
	<meta name="twitter:site" content="@mimorelia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mimorelia.com/#organization","name":"MiMorelia.com","url":"https://www.mimorelia.com/","sameAs":["https://www.facebook.com/mimoreliacom/","https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA","https://twitter.com/mimorelia"],"logo":{"@type":"ImageObject","@id":"https://www.mimorelia.com/#logo","inLanguage":"es","url":"https://www.mimorelia.com/wp-content/uploads/2017/02/17/logo-2.png","width":200,"height":55,"caption":"MiMorelia.com"},"image":{"@id":"https://www.mimorelia.com/#logo"}},{"@type":"WebSite","@id":"https://www.mimorelia.com/#website","url":"https://www.mimorelia.com/","name":"MiMorelia.com","description":"Portal n\u00famero 1 de noticias de Michoac\u00e1n.","publisher":{"@id":"https://www.mimorelia.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.mimorelia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/#primaryimage","inLanguage":"es","url":"https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/justicia/20/mimorelia_detenido_FGE.jpg","width":640,"height":360,"caption":"El investigado fue entregado a la autoridad que lo reclama (Foto Archivo)"},{"@type":"WebPage","@id":"https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/#webpage","url":"https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/","name":"Fiscal\u00eda General detiene a presunto responsable de violaci\u00f3n","isPartOf":{"@id":"https://www.mimorelia.com/#website"},"primaryImageOfPage":{"@id":"https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/#primaryimage"},"datePublished":"2020-06-30T03:30:45+00:00","dateModified":"2020-06-30T02:51:45+00:00","description":"Resultado de investigaciones, la Fiscal\u00eda General del Estado de Michoac\u00e1n (FGE), en apoyo a autoridades del estado de Guanajuato, logr\u00f3 la detenci\u00f3n","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/"]}]},{"@type":"Article","@id":"https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/#article","isPartOf":{"@id":"https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/#webpage"},"author":{"@id":"https://www.mimorelia.com/#/schema/person/ec4d04b8bb12d9c59fe91df8d6ec1319"},"headline":"Fiscal\u00eda General detiene a presunto responsable de violaci\u00f3n","datePublished":"2020-06-30T03:30:45+00:00","dateModified":"2020-06-30T02:51:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/#webpage"},"publisher":{"@id":"https://www.mimorelia.com/#organization"},"image":{"@id":"https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/#primaryimage"},"keywords":"detienen,FGE,Responsable,Violaci\u00f3n","articleSection":"Justicia","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.mimorelia.com/#/schema/person/ec4d04b8bb12d9c59fe91df8d6ec1319","name":"MiMorelia.com","image":{"@type":"ImageObject","@id":"https://www.mimorelia.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/04b421169ea94d3bfcb06bb029d09c6a?s=96&d=mm&r=g","caption":"MiMorelia.com"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; Feed" href="https://www.mimorelia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; Feed de los comentarios" href="https://www.mimorelia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mimorelia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.mimorelia.com/wp-content/cache/minify/8a26e.css" media="all" />



<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.mimorelia.com/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.mimorelia.com/wp-content/cache/minify/43c68.css" media="all" />






<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mimorelia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mimorelia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mimorelia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.mimorelia.com/?p=761808' />
<link rel="alternate" type="application/json+oembed" href="https://www.mimorelia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mimorelia.com%2Ffiscalia-general-detiene-a-presunto-responsable-de-violacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mimorelia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mimorelia.com%2Ffiscalia-general-detiene-a-presunto-responsable-de-violacion%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0364519e39","wpRestUrl":"https:\/\/www.mimorelia.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mimorelia.com\/wp-admin\/","wpRestNonce":"0364519e39","wpRestUrl":"https:\/\/www.mimorelia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mimorelia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/amp/">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47697847-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47697847-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mimorelia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mimorelia.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mimorelia.com/category/noticias/justicia/",
                    "name": "Justicia"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/",
                    "name": "Fiscalía General detiene a presunto responsable de violación"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009992;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009992;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009992;
                }
                .tdm-btn-style1 {
					background-color: #009992;
				}
				.tdm-btn-style2:before {
				    border-color: #009992;
				}
				.tdm-btn-style2 {
				    color: #009992;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009992;
                    -moz-box-shadow: 0 2px 16px #009992;
                    box-shadow: 0 2px 16px #009992;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009992;
                    -moz-box-shadow: 0 4px 26px #009992;
                    box-shadow: 0 4px 26px #009992;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	
	<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27170012" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=27170012&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	<!--AD OWN -->
	<script>
	var w=window.screen.width;
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
	   if(w<320){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[300, 100]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/banner_bottom_grid', [[300, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[300, 100]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	  }
	if(w>319 && w<750){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[320, 100]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[300, 100]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}    
	if(w>749 && w<1024){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[750, 100]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());		
		if(window.location.href!="https://www.mimorelia.com/"){
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
    	}else{
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[728, 90]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		}
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[700, 90]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}
	if(w>1023 && w<1230){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[1024, 90]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		if(window.location.href!="https://www.mimorelia.com/"){
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
    	}else{
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[1024, 90]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		}
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[600, 90]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}
	if(w>1229){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[1164, 117]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		if(window.location.href!="https://www.mimorelia.com/"){
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
    	}else{
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[1024, 90]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		}		
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[700, 90]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}
	  
	googletag.defineSlot('/21713620923/indexdebajodeNotas300x55', [300, 55], 'div-gpt-ad-1570657141299-0').addService(googletag.pubads());    
    googletag.defineSlot('/21713620923/Banner-chico-bajo-menu-ALL-PAGES', [300, 130], 'div-gpt-ad-1575388870215-0').addService(googletag.pubads());

    googletag.defineSlot('/21713620923/banner_top_resp', [[320, 50]], 'div-gpt-ad-1588177797137-0').addService(googletag.pubads());
	googletag.defineSlot('/21713620923/TOP_Nota-desk-728x90', [728, 90], 'div-gpt-ad-1588364922604-0').addService(googletag.pubads());
		
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
		</script>
	<!--END AD OWN -->
</head>

<body class="post-template-default single single-post postid-761808 single-format-standard td-standard-pack fiscalia-general-detiene-a-presunto-responsable-de-violacion global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mimoreliacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mimorelia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-1" class="td-mobile-main-menu"><li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-2034"><a href="https://www.mimorelia.com/ultimas-noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-532072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532072"><a href="https://www.mimorelia.com/category/reportajes/">REPORTAJES</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1590"><a href="https://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li id="menu-item-721360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-721360"><a href="http://mimorelia.com/category/michoacan">MICHOACÁN</a></li>
	<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="https://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li id="menu-item-195446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195446"><a href="https://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li id="menu-item-464501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464501"><a href="https://www.mimorelia.com/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li id="menu-item-514236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514236"><a href="https://www.mimorelia.com/category/noticias/espectaculos/">ESPECTÁCULOS</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1591"><a href="https://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="https://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li id="menu-item-1582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1582"><a href="https://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1583"><a href="https://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1584"><a href="https://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1587"><a href="https://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li id="menu-item-1592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1592"><a href="https://www.mimorelia.com/politica/">POLÍTICA</a></li>
	<li id="menu-item-361386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361386"><a href="https://www.mimorelia.com/michoacan-migrante/">MIGRANTE</a></li>
	<li id="menu-item-739065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739065"><a href="https://www.mimorelia.com/covid-19-en-michoacan/">COVID-19</a></li>
</ul>
</li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="https://www.mimorelia.com/turismo/">TURISMO</a></li>
<li id="menu-item-1344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1344"><a href="https://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="https://www.mimorelia.com/salud/">SALUD</a></li>
<li id="menu-item-361368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361368"><a href="https://www.publimetro.com.mx/mx">PUBLIMETR<i class="metroicons metroicons-logo"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.mimorelia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
<!--CUSTOM CODE - Banner TOP -->
<div id="tdi_1_550" class="tdc-row stretch_row_content_no_spaces"><div class="vc_row tdi_2_95e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_2_95e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_4_1fb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_4_1fb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html vc_custom_1586199273082 tdi_6_bee ">
<style scoped>

/* tdc_composer_block - inline css att */
.vc_custom_1586199273082{margin-bottom: 0px !important;}
</style><div class="td-fix-index"><!-- /21713620923/TOP_ALL_googleSizes -->
<div id='div-gpt-ad-1569966451676-0' style="text-align: center; margin-left: -20px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569966451676-0'); });
  </script>
</div></div></div></div></div></div></div>
	
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="https://www.mimorelia.com/">
                <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png" alt="logo mi morelia.com"/>
                <span class="td-visual-hidden">MiMorelia.com</span>
            </a>
                        </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mimorelia.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.mimorelia.com/">
            <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png" alt="logo mi morelia.com"/>
        </a>
        </div>
    <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-2034"><a href="https://www.mimorelia.com/ultimas-noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-532072"><a href="https://www.mimorelia.com/category/reportajes/">REPORTAJES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1590"><a href="https://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-721360"><a href="http://mimorelia.com/category/michoacan">MICHOACÁN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1588"><a href="https://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195446"><a href="https://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464501"><a href="https://www.mimorelia.com/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-514236"><a href="https://www.mimorelia.com/category/noticias/espectaculos/">ESPECTÁCULOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1591"><a href="https://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="https://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1582"><a href="https://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1583"><a href="https://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="https://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1587"><a href="https://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1592"><a href="https://www.mimorelia.com/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-361386"><a href="https://www.mimorelia.com/michoacan-migrante/">MIGRANTE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-739065"><a href="https://www.mimorelia.com/covid-19-en-michoacan/">COVID-19</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-838"><a href="https://www.mimorelia.com/turismo/">TURISMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1344"><a href="https://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1345"><a href="https://www.mimorelia.com/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-361368"><a href="https://www.publimetro.com.mx/mx">PUBLIMETR<i class="metroicons metroicons-logo"></i></a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
<!--CUSTOM CODE - Banners chicos -->

            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-761808" class="post-761808 post type-post status-publish format-standard has-post-thumbnail category-justicia tag-detienen tag-fge tag-responsable tag-violacion" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mimorelia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.mimorelia.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Justicia" class="entry-crumb" href="https://www.mimorelia.com/category/noticias/justicia/">Justicia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fiscalía General detiene a presunto responsable de violación</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">Fiscalía General detiene a presunto responsable de violación</h1>

                                                            <p class="td-post-sub-title">De las investigaciones se desprende que dicho delito se venía consumando desde el año 2011, en agravio de una menor de edad</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mimorelia.com/author/erandi-jacuinde/">MiMorelia.com</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T22:30:45+00:00" >lunes, junio 29, 2020  10:30 pm</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mimorelia.com%2Ffiscalia-general-detiene-a-presunto-responsable-de-violacion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fiscal%C3%ADa+General+detiene+a+presunto+responsable+de+violaci%C3%B3n&url=https%3A%2F%2Fwww.mimorelia.com%2Ffiscalia-general-detiene-a-presunto-responsable-de-violacion%2F&via=mimorelia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fiscal%C3%ADa+General+detiene+a+presunto+responsable+de+violaci%C3%B3n %0A%0A https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/justicia/20/mimorelia_detenido_FGE.jpg" data-caption="El investigado fue entregado a la autoridad que lo reclama (Foto Archivo) "><img width="640" height="360" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/justicia/20/mimorelia_detenido_FGE.jpg" data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/justicia/20/mimorelia_detenido_FGE.jpg 640w, https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/justicia/20/mimorelia_detenido_FGE-300x169.jpg 300w" data-sizes="(max-width: 640px) 100vw, 640px" alt="orden de aprehension" title="mimorelia_detenido_FGE"/></a><figcaption class="wp-caption-text">El investigado fue entregado a la autoridad que lo reclama (Foto Archivo) </figcaption></figure></div>
            <div class="td-a-rec td-a-rec-id-content_top  tdi_9_9d5 td_block_template_1">
<style>
/* custom css */
.tdi_9_9d5.td-a-rec-img{
				    text-align: left;
				}.tdi_9_9d5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21713620923/TOP_Nota-desk-728x90 -->
<div id='div-gpt-ad-1588364922604-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588364922604-0'); });
  </script>
</div></div><p><strong>Morelia, Michoacán </strong>(MiMorelia.com).- Resultado de investigaciones, la Fiscalía General del Estado de Michoacán (<strong>FGE</strong>), en apoyo a autoridades del estado de Guanajuato, logró la <strong>detención</strong> de una persona del sexo masculino, por su posible relación en el delito de <strong>violación agravada</strong>, cometida contra una <strong>menor de edad</strong>.</p>
<p>Se trata de Rubén H., detenido la tarde de este <strong>lunes</strong> por agentes de la Dirección de Mandamientos Judiciales, al contar con una <strong>orden de aprehensión</strong> en su contra por el <strong>delito de violación</strong>, ilícito perpetrado desde el año <strong>2011</strong>, en <strong>Irapuato</strong>, Guanajuato.</p>
<p>Con relación a la denuncia presentada el año pasado, en abril de 2019, el investigado aprovechó que se encontraba a solas con la víctima, para <strong>abusar</strong> sexualmente de ella, situación que fue denunciada ante la Fiscalía General del Estado de Guanajuato, que, al emprender los actos de investigación respectivos, conoció que dicho delito se venía consumando desde el año 2011.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_8_3ae td_block_template_1 ">

<style>
/* custom css */
.tdi_8_3ae.td-a-rec-img{
				    text-align: left;
				}.tdi_8_3ae.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Por lo anterior y una vez que se logró establecer que Rubén H., presuntamente evadía la acción de la justicia en la capital michoacana, autoridades de Guanajuato solicitaron mediante oficio de colación, el <strong>apoyo</strong> de la FGE, que derivado de <strong>tareas de inteligencia</strong> e investigación de campo, logró la <strong>detención</strong> del imputado en la zona<strong> centro de Morelia</strong>.</p>
<p>Por lo anterior, el investigado fue <strong>entregado</strong> a la autoridad que lo reclama, a efecto de que sea resuelta su situación jurídica.</p>
<p>La FGE ratifica su compromiso de mantener acciones coordinadas con otros Estados, para que ningún acto que atente contra la integridad de la niñez, quede impune.</p>
<p><strong>Boletín/E</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_10_e31 td_block_template_1">
<style>
/* custom css */
.tdi_10_e31.td-a-rec-img{
				    text-align: left;
				}.tdi_10_e31.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE -->
<div id='div-gpt-ad-1574872271675-0' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574872271675-0'); });
  </script>
</div>

<!-- /21713620923/banner_bottom_grid -->
<div id='div-gpt-ad-1570720524072-0' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570720524072-0'); });
  </script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mimorelia.com/tag/detienen/">detienen</a></li><li><a href="https://www.mimorelia.com/tag/fge/">FGE</a></li><li><a href="https://www.mimorelia.com/tag/responsable/">Responsable</a></li><li><a href="https://www.mimorelia.com/tag/violacion/">Violación</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mimorelia.com%2Ffiscalia-general-detiene-a-presunto-responsable-de-violacion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fiscal%C3%ADa+General+detiene+a+presunto+responsable+de+violaci%C3%B3n&url=https%3A%2F%2Fwww.mimorelia.com%2Ffiscalia-general-detiene-a-presunto-responsable-de-violacion%2F&via=mimorelia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fiscal%C3%ADa+General+detiene+a+presunto+responsable+de+violaci%C3%B3n %0A%0A https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			
			<!-- Comments FB -->

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mimorelia.com/author/erandi-jacuinde/">MiMorelia.com</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MiMorelia.com"></span><meta itemprop="datePublished" content="2020-06-29T22:30:45-05:00"><meta itemprop="dateModified" content="2020-06-29T21:51:45-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mimorelia.com/fiscalia-general-detiene-a-presunto-responsable-de-violacion/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png"></span><meta itemprop="name" content="MiMorelia.com"></span><meta itemprop="headline " content="Fiscalía General detiene a presunto responsable de violación"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/justicia/20/mimorelia_detenido_FGE.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_11_8ea td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_8ea" ><script>var block_tdi_11_8ea = new tdBlock();
block_tdi_11_8ea.id = "tdi_11_8ea";
block_tdi_11_8ea.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_11_8ea","td_column_number":3,"live_filter_cur_post_id":761808,"live_filter_cur_post_author":"107","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_8ea","tdc_css_class_style":"tdi_11_8ea_rand_style"}';
block_tdi_11_8ea.td_column_number = "3";
block_tdi_11_8ea.block_type = "td_block_related_posts";
block_tdi_11_8ea.post_count = "3";
block_tdi_11_8ea.found_posts = "1114";
block_tdi_11_8ea.header_color = "";
block_tdi_11_8ea.ajax_pagination_infinite_stop = "";
block_tdi_11_8ea.max_num_pages = "372";
tdBlocksArray.push(block_tdi_11_8ea);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_1e9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_8ea" href="#">Artículo relacionados</a><a id="tdi_13_7ba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_8ea" href="#">Más del autor</a></h4><div id=tdi_11_8ea class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/arrestan-a-presunto-culpable-de-homicidio-ocurrido-al-poniente-de-morelia/" rel="bookmark" class="td-image-wrap" title="Arrestan a presunto culpable de homicidio ocurrido al poniente de Morelia"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/justicia-morelia/29/mimorelia_FGE_detenido-218x150.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/justicia-morelia/29/mimorelia_FGE_detenido-218x150.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/justicia-morelia/29/mimorelia_FGE_detenido-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="orden de aprehension" title="Arrestan a presunto culpable de homicidio ocurrido al poniente de Morelia" /></a></div>                <a href="https://www.mimorelia.com/category/noticias/justicia/" class="td-post-category">Justicia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/arrestan-a-presunto-culpable-de-homicidio-ocurrido-al-poniente-de-morelia/" rel="bookmark" title="Arrestan a presunto culpable de homicidio ocurrido al poniente de Morelia">Arrestan a presunto culpable de homicidio ocurrido al poniente de Morelia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/detienen-a-presunto-violador-de-joven-de-15-anos-de-edad-en-patzcuaro/" rel="bookmark" class="td-image-wrap" title="Detienen a presunto violador de joven de 15 años de edad, en Pátzcuaro"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/justicia/28/mimorelia_detenido-218x150.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/justicia/28/mimorelia_detenido-218x150.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/justicia/28/mimorelia_detenido-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="detenido" title="Detienen a presunto violador de joven de 15 años de edad, en Pátzcuaro" /></a></div>                <a href="https://www.mimorelia.com/category/noticias/justicia/" class="td-post-category">Justicia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/detienen-a-presunto-violador-de-joven-de-15-anos-de-edad-en-patzcuaro/" rel="bookmark" title="Detienen a presunto violador de joven de 15 años de edad, en Pátzcuaro">Detienen a presunto violador de joven de 15 años de edad, en Pátzcuaro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/detienen-a-sujeto-por-robo-de-medicamentos-y-dinero-en-farmacia-en-morelia/" rel="bookmark" class="td-image-wrap" title="Detienen a sujeto por robo de medicamentos y dinero en farmacia, en Morelia"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/28/mimorelia_robo-218x150.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/28/mimorelia_robo-218x150.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/28/mimorelia_robo-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detienen a sujeto por robo de medicamentos y dinero en farmacia, en Morelia" /></a></div>                <a href="https://www.mimorelia.com/category/noticias/morelia/" class="td-post-category">Morelia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/detienen-a-sujeto-por-robo-de-medicamentos-y-dinero-en-farmacia-en-morelia/" rel="bookmark" title="Detienen a sujeto por robo de medicamentos y dinero en farmacia, en Morelia">Detienen a sujeto por robo de medicamentos y dinero en farmacia, en Morelia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_8ea" data-td_block_id="tdi_11_8ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_8ea" data-td_block_id="tdi_11_8ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://siiu2015.uvaq.edu.mx:8444/siiu/#/registro/0" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20120'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2015/12/14/bannerUVAQ300x120.jpg" class="vc_single_image-img attachment-full lazy" alt="" width="300" height="120"></a>
		</figure>
	</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.mimorelia.com/covid-19-en-michoacan/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2015/12/14/mimorelia_covid19.jpg" class="vc_single_image-img attachment-full lazy" alt="" width="300" height="300"></a>
		</figure>
	</div></div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_14_d69 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_14_d69" ><script>var block_tdi_14_d69 = new tdBlock();
block_tdi_14_d69.id = "tdi_14_d69";
block_tdi_14_d69.atts = '{"custom_title":"M\u00c1S VISTAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-54,-64","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_14_d69","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_14_d69","tdc_css_class_style":"tdi_14_d69_rand_style"}';
block_tdi_14_d69.td_column_number = "1";
block_tdi_14_d69.block_type = "td_block_18";
block_tdi_14_d69.post_count = "5";
block_tdi_14_d69.found_posts = "8";
block_tdi_14_d69.header_color = "#";
block_tdi_14_d69.ajax_pagination_infinite_stop = "";
block_tdi_14_d69.max_num_pages = "2";
tdBlocksArray.push(block_tdi_14_d69);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÁS VISTAS</span></h4></div><div id=tdi_14_d69 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/a-10-anos-del-video-viral-de-las-cholas-de-chalco-asi-luce-una-de-las-integrantes/" rel="bookmark" class="td-image-wrap" title="A 10 años del video viral de las “Cholas de Chalco”, así luce una de las integrantes"><img width="640" height="360" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/entretenimiento/27/mimorelia_cholas_chalco.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/entretenimiento/27/mimorelia_cholas_chalco.jpg 640w, https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/entretenimiento/27/mimorelia_cholas_chalco-300x169.jpg 300w" data-sizes="(max-width: 640px) 100vw, 640px"  alt="cholas de Chalco, integrantes, pandilla, mujeres, Reyes sureños 12, Estado de México" title="A 10 años del video viral de las “Cholas de Chalco”, así luce una de las integrantes" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/a-10-anos-del-video-viral-de-las-cholas-de-chalco-asi-luce-una-de-las-integrantes/" rel="bookmark" title="A 10 años del video viral de las “Cholas de Chalco”, así luce una de las integrantes">A 10 años del video viral de las “Cholas de Chalco”, así luce una de las integrantes</a></h3>                    <a href="https://www.mimorelia.com/category/noticias/entretenimiento/" class="td-post-category">Entretenimiento</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.mimorelia.com/author/sarai-joven/">MiMorelia.com</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T17:23:42+00:00" >sábado, junio 27, 2020  5:23 pm</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/carambola-de-al-menos-7-autos-en-periferico-de-morelia-deja-heridos/" rel="bookmark" class="td-image-wrap" title="Carambola, de al menos 7 autos, en Periférico de Morelia deja heridos"><img width="80" height="60" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/nota-roja/29/mimorelia_accidente-80x60.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/nota-roja/29/mimorelia_accidente-80x60.jpg 80w, https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/nota-roja/29/mimorelia_accidente-265x198.jpg 265w" data-sizes="(max-width: 80px) 100vw, 80px"  alt="carambola" title="Carambola, de al menos 7 autos, en Periférico de Morelia deja heridos" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/carambola-de-al-menos-7-autos-en-periferico-de-morelia-deja-heridos/" rel="bookmark" title="Carambola, de al menos 7 autos, en Periférico de Morelia deja heridos">Carambola, de al menos 7 autos, en Periférico de Morelia deja heridos</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/nota-roja/" class="td-post-category">Nota Roja</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T11:18:46+00:00" >lunes, junio 29, 2020  11:18 am</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/gimnasios-balnearios-y-hoteles-abiertos-al-25-y-50-a-partir-de-este-1-de-julio-silvano-aureoles/" rel="bookmark" class="td-image-wrap" title="Gimnasios, balnearios y hoteles, abiertos al 25 y 50% a partir de este 1 de julio: Silvano Aureoles"><img width="80" height="60" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/06/grid-noticias/michoacan/29/mimorelia_silvano-80x60.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/06/grid-noticias/michoacan/29/mimorelia_silvano-80x60.jpg 80w, https://www.mimorelia.com/wp-content/uploads/2020/06/grid-noticias/michoacan/29/mimorelia_silvano-265x198.jpg 265w" data-sizes="(max-width: 80px) 100vw, 80px"  alt="Silvano Aureoles Conejo" title="Gimnasios, balnearios y hoteles, abiertos al 25 y 50% a partir de este 1 de julio: Silvano Aureoles" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/gimnasios-balnearios-y-hoteles-abiertos-al-25-y-50-a-partir-de-este-1-de-julio-silvano-aureoles/" rel="bookmark" title="Gimnasios, balnearios y hoteles, abiertos al 25 y 50% a partir de este 1 de julio: Silvano Aureoles">Gimnasios, balnearios y hoteles, abiertos al 25 y 50% a partir de este 1 de julio: Silvano Aureoles</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/michoacan/" class="td-post-category">Michoacán</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T12:01:57+00:00" >lunes, junio 29, 2020  12:01 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/trailero-se-queda-dormido-y-provoca-accidente-en-la-morelia-patzcuaro/" rel="bookmark" class="td-image-wrap" title="Trailero se queda dormido y vuelca sobre la carretera Morelia-Pátzcuaro"><img width="80" height="60" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/28/mimorelia_trailer-80x60.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/28/mimorelia_trailer-80x60.jpg 80w, https://www.mimorelia.com/wp-content/uploads/2020/06/noticias/28/mimorelia_trailer-265x198.jpg 265w" data-sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Trailero se queda dormido y vuelca sobre la carretera Morelia-Pátzcuaro" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/trailero-se-queda-dormido-y-provoca-accidente-en-la-morelia-patzcuaro/" rel="bookmark" title="Trailero se queda dormido y vuelca sobre la carretera Morelia-Pátzcuaro">Trailero se queda dormido y vuelca sobre la carretera Morelia-Pátzcuaro</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/michoacan/" class="td-post-category">Michoacán</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T12:16:45+00:00" >domingo, junio 28, 2020  12:16 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/michoacan-entre-los-que-venden-mas-barato-diesel-y-gasolina-premium/" rel="bookmark" class="td-image-wrap" title="Michoacán, entre los que venden más barato diésel y gasolina premium"><img width="80" height="60" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/06/grid-noticias/michoacan/29/mimorelia_gasolina_morelia-80x60.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/06/grid-noticias/michoacan/29/mimorelia_gasolina_morelia-80x60.jpg 80w, https://www.mimorelia.com/wp-content/uploads/2020/06/grid-noticias/michoacan/29/mimorelia_gasolina_morelia-265x198.jpg 265w" data-sizes="(max-width: 80px) 100vw, 80px"  alt="precios, México" title="Michoacán, entre los que venden más barato diésel y gasolina premium" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/michoacan-entre-los-que-venden-mas-barato-diesel-y-gasolina-premium/" rel="bookmark" title="Michoacán, entre los que venden más barato diésel y gasolina premium">Michoacán, entre los que venden más barato diésel y gasolina premium</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/michoacan/" class="td-post-category">Michoacán</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T11:09:07+00:00" >lunes, junio 29, 2020  11:09 am</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_15_fca td_block_template_1 ">

<style>
/* custom css */
.tdi_15_fca.td-a-rec-img{
				    text-align: left;
				}.tdi_15_fca.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="8342172062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="8342172062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="8342172062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="8342172062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget tdi_16_f35 td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">365,156</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/mimoreliacom"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">14,934</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/mimorelia#"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">38,315</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/mimorelia"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">30,300</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA"  >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21713620923/banner_top_resp -->
<div id='div-gpt-ad-1588177797137-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588177797137-0'); });
  </script>
</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_17_baa" class="tdc-row"><div class="vc_row tdi_18_51a  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_18_51a{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_18_51a > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_18_51a.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }@media (min-width: 767px) {
                    .tdi_18_51a.tdc-row-content-vert-center,
                    .tdi_18_51a.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_18_51a.tdc-row-content-vert-bottom,
                    .tdi_18_51a.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_18_51a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_18_51a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_20_e27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_20_e27{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h4 style="text-align: center;"><a href="https://www.mimorelia.com"><img class="td-retina-data aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2043'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2017/09/28/faviconmimorelia.png" alt="Logo MiMorelia" width="46" height="43" data-retina="//www.mimorelia.com/wp-content/uploads/2017/09/28/faviconmimorelia.png" /></a><strong>Información</strong></h4>
<p class="entry-title" style="text-align: center;"><a href="https://www.mimorelia.com/directorio/">Directorio</a></p>
<p class="entry-title" style="text-align: center;"><a href="https://www.mimorelia.com/trabaja-con-nosotros">Trabaja con nosotros</a></p>
<div class="footer-email-wrap" style="text-align: center;">Contáctanos: <a href="mailto:contacto@mimorelia.com">contacto@mimorelia.com</a></div>

		</div>
	</div>
</div></div><div class="vc_column tdi_22_bae  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_bae{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h4 style="text-align: center;"><strong><a href="https://www.publimetro.com.mx/mx">Publimetro</a></strong></h4>
<h4 style="text-align: center;"><strong><a href="http://192.168.100.240/mmdici/">Columnistas</a></strong></h4>
<h4 style="text-align: center;"><strong>Noticias</strong></h4>
<p style="text-align: center;"><a class="td-block-span4" href="http://www.mimorelia.com/morelia">Morelia </a><a class="td-block-span4" href="http://www.mimorelia.com/michoacan">Michoacán </a><a class="td-block-span4" href="http://www.mimorelia.com/deportes">Deportes </a><a class="td-block-span4" href="http://www.mimorelia.com/turismo">Turismo </a><a class="td-block-span4" href="http://www.mimorelia.com/viral">Viral </a><a class="td-block-span4" href="http://www.mimorelia.com/nota-roja">Nota-Roja</a></p>

		</div>
	</div>
</div></div><div class="vc_column tdi_24_fea  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24_fea{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<aside class="footer-text-wrap" style="text-align: center;">
<div class="footer-social-wrap td-social-style-2"><i class="td-icon-font td-icon-facebook"></i> <i class="td-icon-font td-icon-googleplus"></i> <i class="td-icon-font td-icon-twitter"></i> <i class="td-icon-font td-icon-youtube"></i> <a href=" https://www.mimorelia.com/"><img class="td-retina-data aligncenter lazy" title="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//www.mimorelia.com/wp-content/uploads/2017/06/14/comScore_mimorelia.png" alt="Logo MiMorelia" height="33px" data-retina="//www.mimorelia.com/wp-content/uploads/2017/06/14/comScore_mimorelia.png" /></a><br />
¿Te interesa anunciar tu empresa en MI MORELIA.COM o tienes alguna duda? Comunícate con nosotros al teléfono <a href="tel:4433156276">(443) 315 6276.</a></div>
</aside>

		</div>
	</div>
</div></div></div></div><div id="tdi_25_3eb" class="tdc-row"><div class="vc_row tdi_26_ede  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_26_ede{
                    min-height: 0;
                }
</style><div class="vc_column tdi_28_ee3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_ee3{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;">Mi Morelia.com Todos los Derechos Reservados © 2000-2020</p>

		</div>
	</div>
</div></div></div></div>	</div>



</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5efab1eda625c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!--codigo facebook api //// commented////
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '521248724748237',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_MX/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> ///commented/// -->

<!-- codigo facebook comentarios en post -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=521248724748237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '637894099754895'); fbq('track', 'PageView');</script><noscript><img class="lazy" height="1" width="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=637894099754895&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code 1-->


</div><script type="text/javascript">    function addLink() {    
    	var selection = window.getSelection(), pagelink = '<br /><br />El texto de este artículo fue publicado en la dirección: '+document.location.href+'<br /> Por favor respeta la fuente original y agrega un enlace a la nota. ', copytext = selection + pagelink, newdiv = document.createElement('div'); 
    	newdiv.style.position = 'absolute'; newdiv.style.left = '-99999px'; document.body.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function () {document.body.removeChild(newdiv); }, 100); 
    }
document.addEventListener('copy', addLink);</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202027'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[761808]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'105533103',post:'761808',tz:'-5',srv:'www.mimorelia.com'} ]);
	_stq.push([ 'clickTrackerInit', '105533103', '761808' ]);
</script>

<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Lazy Loading
Minimizado usando disk

Served from: www.mimorelia.com @ 2020-06-29 22:30:53 by W3 Total Cache
-->