<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://www.mimorelia.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script>
    <title>Mueren los cuatro heridos en balacera, en la colonia Emiliano Zapata, Morelia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mimorelia.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="//www.mimorelia.com/wp-content/uploads/2018/09/17/Imagotip_MM_152.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los cuatro heridos luego del enfrentamiento esta noche en la colonia Emiliano Zapata, han muerto."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mueren los cuatro heridos en balacera, en la colonia Emiliano Zapata, Morelia" />
<meta property="og:description" content="Los cuatro heridos luego del enfrentamiento esta noche en la colonia Emiliano Zapata, han muerto." />
<meta property="og:url" content="https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/" />
<meta property="og:site_name" content="MiMorelia.com" />
<meta property="article:publisher" content="https://www.facebook.com/mimoreliacom/" />
<meta property="article:tag" content="colonia Emiliano Zapata" />
<meta property="article:tag" content="colonia José María Morelos" />
<meta property="article:tag" content="cuatro heridos" />
<meta property="article:tag" content="Muertos" />
<meta property="article:tag" content="Taller de motos" />
<meta property="article:section" content="Nota Roja" />
<meta property="article:published_time" content="2020-02-18T05:15:37+00:00" />
<meta property="article:modified_time" content="2020-02-18T05:19:26+00:00" />
<meta property="og:updated_time" content="2020-02-18T05:19:26+00:00" />
<meta property="og:image" content="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_escena.jpg" />
<meta property="og:image:secure_url" content="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_escena.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los cuatro heridos luego del enfrentamiento esta noche en la colonia Emiliano Zapata, han muerto." />
<meta name="twitter:title" content="Mueren los cuatro heridos en balacera, en la colonia Emiliano Zapata, Morelia" />
<meta name="twitter:site" content="@mimorelia" />
<meta name="twitter:image" content="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_escena.jpg" />
<meta name="twitter:creator" content="@mimorelia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mimorelia.com/#organization","name":"MiMorelia.com","url":"https://www.mimorelia.com/","sameAs":["https://www.facebook.com/mimoreliacom/","https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA","https://twitter.com/mimorelia"],"logo":{"@type":"ImageObject","@id":"https://www.mimorelia.com/#logo","url":"https://www.mimorelia.com/wp-content/uploads/2017/02/17/logo-2.png","width":200,"height":55,"caption":"MiMorelia.com"},"image":{"@id":"https://www.mimorelia.com/#logo"}},{"@type":"WebSite","@id":"https://www.mimorelia.com/#website","url":"https://www.mimorelia.com/","name":"MiMorelia.com","description":"Portal n\u00famero 1 de noticias de Michoac\u00e1n.","publisher":{"@id":"https://www.mimorelia.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mimorelia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/#primaryimage","url":"https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_escena.jpg","width":640,"height":360,"caption":"escena crimen"},{"@type":"WebPage","@id":"https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/#webpage","url":"https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/","inLanguage":"es","name":"Mueren los cuatro heridos en balacera, en la colonia Emiliano Zapata, Morelia","isPartOf":{"@id":"https://www.mimorelia.com/#website"},"primaryImageOfPage":{"@id":"https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/#primaryimage"},"datePublished":"2020-02-18T05:15:37+00:00","dateModified":"2020-02-18T05:19:26+00:00","description":"Los cuatro heridos luego del enfrentamiento esta noche en la colonia\u00a0Emiliano Zapata, han muerto."},{"@type":"Article","@id":"https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/#article","isPartOf":{"@id":"https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/#webpage"},"author":{"@id":"https://www.mimorelia.com/#/schema/person/ac26fc43b7ad7c428601c35ee2a1f128"},"headline":"Mueren los cuatro heridos en balacera, en la colonia Emiliano Zapata, Morelia","datePublished":"2020-02-18T05:15:37+00:00","dateModified":"2020-02-18T05:19:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/#webpage"},"publisher":{"@id":"https://www.mimorelia.com/#organization"},"image":{"@id":"https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/#primaryimage"},"keywords":"colonia Emiliano Zapata,colonia Jos\u00e9 Mar\u00eda Morelos,cuatro heridos,Muertos,Taller de motos","articleSection":"Nota Roja"},{"@type":["Person"],"@id":"https://www.mimorelia.com/#/schema/person/ac26fc43b7ad7c428601c35ee2a1f128","name":"MiMorelia.com","image":{"@type":"ImageObject","@id":"https://www.mimorelia.com/#authorlogo","url":"https://secure.gravatar.com/avatar/3cada4e5f5cda9f3051e9850ef27f144?s=96&d=mm&r=g","caption":"MiMorelia.com"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; Feed" href="https://www.mimorelia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MiMorelia.com &raquo; Feed de los comentarios" href="https://www.mimorelia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mimorelia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.mimorelia.com/wp-content/cache/minify/8a26e.css" media="all" />



<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.mimorelia.com/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.mimorelia.com/wp-content/cache/minify/43c68.css" media="all" />






<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mimorelia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mimorelia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mimorelia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.mimorelia.com/?p=719367' />
<link rel="alternate" type="application/json+oembed" href="https://www.mimorelia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mimorelia.com%2Fmueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mimorelia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mimorelia.com%2Fmueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8cd7366493","wpRestUrl":"https:\/\/www.mimorelia.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mimorelia.com\/wp-admin\/","wpRestNonce":"8cd7366493","wpRestUrl":"https:\/\/www.mimorelia.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mimorelia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/amp/">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47697847-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47697847-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mimorelia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mimorelia.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mimorelia.com/category/noticias/nota-roja/",
                    "name": "Nota Roja"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/",
                    "name": "Mueren los cuatro heridos en balacera, en la colonia Emiliano Zapata, Morelia"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009992;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009992;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009992;
                }
                .tdm-btn-style1 {
					background-color: #009992;
				}
				.tdm-btn-style2:before {
				    border-color: #009992;
				}
				.tdm-btn-style2 {
				    color: #009992;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009992;
                    -moz-box-shadow: 0 2px 16px #009992;
                    box-shadow: 0 2px 16px #009992;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009992;
                    -moz-box-shadow: 0 4px 26px #009992;
                    box-shadow: 0 4px 26px #009992;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	
	<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "27170012" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&c2=27170012&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	<!--AD OWN -->
	<script>
	var w=window.screen.width;
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
	   if(w<320){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[300, 100]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/banner_bottom_grid', [[300, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[300, 100]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	  }
	if(w>319 && w<750){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[320, 100]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[300, 100]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}    
	if(w>749 && w<1024){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[750, 100]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());		
		if(window.location.href!="https://www.mimorelia.com/"){
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
    	}else{
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[728, 90]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		}
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[700, 90]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}
	if(w>1023 && w<1230){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[1024, 90]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		if(window.location.href!="https://www.mimorelia.com/"){
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
    	}else{
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[1024, 90]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		}
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[600, 90]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}
	if(w>1229){
    	googletag.defineSlot('/21713620923/TOP_ALL_googleSizes', [[1164, 117]], 'div-gpt-ad-1569966451676-0').addService(googletag.pubads());
		if(window.location.href!="https://www.mimorelia.com/"){
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[320, 100]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
    	}else{
			googletag.defineSlot('/21713620923/banner_bottom_grid', [[1024, 90]], 'div-gpt-ad-1570720524072-0').addService(googletag.pubads());
		}		
		googletag.defineSlot('/21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE', [[700, 90]], 'div-gpt-ad-1574872271675-0').addService(googletag.pubads());
	}
	  
	googletag.defineSlot('/21713620923/indexdebajodeNotas300x55', [300, 55], 'div-gpt-ad-1570657141299-0').addService(googletag.pubads());    
    googletag.defineSlot('/21713620923/Banner-chico-bajo-menu-ALL-PAGES', [300, 130], 'div-gpt-ad-1575388870215-0').addService(googletag.pubads());

	  
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
		</script>
	<!--END AD OWN -->
</head>

<body class="post-template-default single single-post postid-719367 single-format-standard td-standard-pack mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mimoreliacom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mimorelia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-1" class="td-mobile-main-menu"><li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-2034"><a href="https://www.mimorelia.com/ultimas-noticias/">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-532072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532072"><a href="https://www.mimorelia.com/category/reportajes/">REPORTAJES</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1590"><a href="https://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li id="menu-item-1589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1589"><a href="https://www.mimorelia.com/michoacan/">MICHOACÁN</a></li>
	<li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="https://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li id="menu-item-195446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195446"><a href="https://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li id="menu-item-464501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464501"><a href="https://www.mimorelia.com/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li id="menu-item-514236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514236"><a href="https://www.mimorelia.com/category/noticias/espectaculos/">ESPECTÁCULOS</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1591"><a href="https://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="https://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li id="menu-item-1582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1582"><a href="https://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1583"><a href="https://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1584"><a href="https://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1587"><a href="https://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li id="menu-item-1592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1592"><a href="https://www.mimorelia.com/politica/">POLÍTICA</a></li>
	<li id="menu-item-361386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361386"><a href="https://www.mimorelia.com/michoacan-migrante/">MIGRANTE</a></li>
</ul>
</li>
<li id="menu-item-838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-838"><a href="https://www.mimorelia.com/turismo/">TURISMO</a></li>
<li id="menu-item-1344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1344"><a href="https://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="https://www.mimorelia.com/salud/">SALUD</a></li>
<li id="menu-item-361368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361368"><a href="https://www.publimetro.com.mx/mx">PUBLIMETR<i class="metroicons metroicons-logo"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.mimorelia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
<!--CUSTOM CODE - Banner TOP -->
<div id="tdi_1_e7e" class="tdc-row stretch_row_content_no_spaces"><div class="vc_row vc_custom_1577610129276 tdi_2_43e  wpb_row td-pb-row" >
<style scoped>

/* tdc_composer_block - inline css att */
.vc_custom_1577610129276{margin-top: -48px !important;}
/* custom css */
.tdi_2_43e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_4_755  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_4_755{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_6_b44 "><div class="td-fix-index"><!-- /21713620923/TOP_ALL_googleSizes -->
<div id='div-gpt-ad-1569966451676-0' style="text-align: center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569966451676-0'); });
  </script>
</div></div></div></div></div></div></div>
	
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="https://www.mimorelia.com/">
                <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png" alt="logo mi morelia.com"/>
                <span class="td-visual-hidden">MiMorelia.com</span>
            </a>
                        </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mimorelia.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.mimorelia.com/">
            <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png" alt="logo mi morelia.com"/>
        </a>
        </div>
    <div class="menu-menu-ver-1-container"><ul id="menu-menu-ver-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-2034"><a href="https://www.mimorelia.com/ultimas-noticias/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-532072"><a href="https://www.mimorelia.com/category/reportajes/">REPORTAJES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1590"><a href="https://www.mimorelia.com/morelia/">MORELIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1589"><a href="https://www.mimorelia.com/michoacan/">MICHOACÁN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1588"><a href="https://www.mimorelia.com/mexico/">MÉXICO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195446"><a href="https://www.mimorelia.com/nota-roja/">NOTA ROJA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464501"><a href="https://www.mimorelia.com/entretenimiento/">ENTRETENIMIENTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-514236"><a href="https://www.mimorelia.com/category/noticias/espectaculos/">ESPECTÁCULOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1591"><a href="https://www.mimorelia.com/mundo/">MUNDO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1581"><a href="https://www.mimorelia.com/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1582"><a href="https://www.mimorelia.com/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1583"><a href="https://www.mimorelia.com/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1584"><a href="https://www.mimorelia.com/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1587"><a href="https://www.mimorelia.com/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1592"><a href="https://www.mimorelia.com/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-361386"><a href="https://www.mimorelia.com/michoacan-migrante/">MIGRANTE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-838"><a href="https://www.mimorelia.com/turismo/">TURISMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1344"><a href="https://www.mimorelia.com/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1345"><a href="https://www.mimorelia.com/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-361368"><a href="https://www.publimetro.com.mx/mx">PUBLIMETR<i class="metroicons metroicons-logo"></i></a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
<!--CUSTOM CODE - Banners chicos -->
<div id="tdi_7_e3f" class="tdc-row"><div class="vc_row vc_custom_1577607385539 tdi_8_95b  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* tdc_composer_block - inline css att */
.vc_custom_1577607385539{padding-top: 10px !important;}
/* custom css */
.tdi_8_95b{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_8_95b > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_8_95b.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }@media (min-width: 767px) {
                    .tdi_8_95b.tdc-row-content-vert-center,
                    .tdi_8_95b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_8_95b.tdc-row-content-vert-bottom,
                    .tdi_8_95b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_8_95b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_8_95b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_10_349 vc_align_center wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_10_349{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%201'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1.jpg" class="vc_single_image-img attachment-full lazy" alt="" data-srcset="https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1.jpg 300w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-89x1.jpg 89w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-80x1.jpg 80w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-100x1.jpg 100w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-218x1.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-265x1.jpg 265w" data-sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div><div class="vc_column tdi_12_b3b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_b3b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%201'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1.jpg" class="vc_single_image-img attachment-full lazy" alt="" data-srcset="https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1.jpg 300w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-89x1.jpg 89w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-80x1.jpg 80w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-100x1.jpg 100w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-218x1.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-265x1.jpg 265w" data-sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div><div class="vc_column tdi_14_0bb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_14_0bb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%201'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1.jpg" class="vc_single_image-img attachment-full lazy" alt="" data-srcset="https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1.jpg 300w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-89x1.jpg 89w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-80x1.jpg 80w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-100x1.jpg 100w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-218x1.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2017/05/16/tmp300x1-265x1.jpg 265w" data-sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div></div></div><div id="tdi_15_bed" class="tdc-row"><div class="vc_row tdi_16_0fb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_0fb{
                    min-height: 0;
                }
</style><div class="vc_column tdi_18_453  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_453{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div>

            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-719367" class="post-719367 post type-post status-publish format-standard has-post-thumbnail category-nota-roja tag-colonia-emiliano-zapata tag-colonia-jose-maria-morelos tag-cuatro-heridos tag-muertos tag-taller-de-motos" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mimorelia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.mimorelia.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nota Roja" class="entry-crumb" href="https://www.mimorelia.com/category/noticias/nota-roja/">Nota Roja</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mueren los cuatro heridos en balacera, en la colonia Emiliano Zapata, Morelia</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">Mueren los cuatro heridos en balacera, en la colonia Emiliano Zapata, Morelia</h1>

                                                            <p class="td-post-sub-title">Los cuatro heridos perdieron la vida en un taller de motos</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mimorelia.com/author/juantv/">MiMorelia.com</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T23:15:37+00:00" >lunes, febrero 17, 2020  11:15 pm</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mimorelia.com%2Fmueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mueren+los+cuatro+heridos+en+balacera%2C+en+la+colonia+Emiliano+Zapata%2C+Morelia&url=https%3A%2F%2Fwww.mimorelia.com%2Fmueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia%2F&via=mimorelia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mueren+los+cuatro+heridos+en+balacera%2C+en+la+colonia+Emiliano+Zapata%2C+Morelia %0A%0A https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_escena.jpg" data-caption="(Foto: Captura de pantalla)"><img width="640" height="360" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_escena.jpg" data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_escena.jpg 640w, https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_escena-300x169.jpg 300w" data-sizes="(max-width: 640px) 100vw, 640px" alt="escena crimen" title="mimorelia_escena"/></a><figcaption class="wp-caption-text">(Foto: Captura de pantalla)</figcaption></figure></div>
            <p><strong>Morelia, Michoacán</strong> (MiMorelia.com).- Los <strong>cuatro heridos</strong> luego del <strong>enfrentamiento</strong> esta noche en la colonia <strong>Emiliano Zapata</strong>, han <strong>muerto.</strong></p>
<p>En un principio se había reportado que el enfrentamiento era en la colonia aledaña, J<strong>osé María Morelos,</strong> sin embargo se ha confirmado que fue en la <strong>Zapata.</strong></p>
<h4 style="text-align: center;">Una de las víctimas es mujer.</h4>
<h4>Con reporte de la agencia de noticias <strong>RED 113</strong>, el hecho se registró en un <strong>taller</strong> de <strong>motos</strong> ubicado en la colonia.</h4>
<p>Al lugar acudieron elementos policiacios y de la Fiscalía General del Estado quienes realizaron las investigaciones correspondientes.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_20_3be td_block_template_1 ">

<style>
/* custom css */
.tdi_20_3be.td-a-rec-img{
				    text-align: left;
				}.tdi_20_3be.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="3972484545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>En el lugar fue detenido una persona, quien será investigada para saber si tiene relación con el hecho.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/red113/videos/623746918412421/" data-width="696">
<blockquote cite="https://www.facebook.com/red113/videos/623746918412421/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/red113/videos/623746918412421/"></a></p>
<p>Matan a 4 en taller de motos de colonia Emiliano Zapata, Morelia</p>
<p>Posted by <a href="https://www.facebook.com/red113/">RED 113</a> on Monday, February 17, 2020</p></blockquote>
</div>
<p>Avance informativo&#8230;</p>
<p><strong>Por: Redacción/rmr</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_21_e77 td_block_template_1">
<style>
/* custom css */
.tdi_21_e77.td-a-rec-img{
				    text-align: left;
				}.tdi_21_e77.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21713620923/INDEX-ALERTAVIAL-INSIDE-NOTE -->
<div id='div-gpt-ad-1574872271675-0' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574872271675-0'); });
  </script>
</div>

<!-- /21713620923/banner_bottom_grid -->
<div id='div-gpt-ad-1570720524072-0' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570720524072-0'); });
  </script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mimorelia.com/tag/colonia-emiliano-zapata/">colonia Emiliano Zapata</a></li><li><a href="https://www.mimorelia.com/tag/colonia-jose-maria-morelos/">colonia José María Morelos</a></li><li><a href="https://www.mimorelia.com/tag/cuatro-heridos/">cuatro heridos</a></li><li><a href="https://www.mimorelia.com/tag/muertos/">Muertos</a></li><li><a href="https://www.mimorelia.com/tag/taller-de-motos/">Taller de motos</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mimorelia.com%2Fmueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mueren+los+cuatro+heridos+en+balacera%2C+en+la+colonia+Emiliano+Zapata%2C+Morelia&url=https%3A%2F%2Fwww.mimorelia.com%2Fmueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia%2F&via=mimorelia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mueren+los+cuatro+heridos+en+balacera%2C+en+la+colonia+Emiliano+Zapata%2C+Morelia %0A%0A https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			
			<!-- Comments FB -->
</br>
<div class="fb-comments" data-href="https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/" data-width="100%" data-numposts="5"></div>
</br>


                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mimorelia.com/author/juantv/">MiMorelia.com</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MiMorelia.com"></span><meta itemprop="datePublished" content="2020-02-17T23:15:37-06:00"><meta itemprop="dateModified" content="2020-02-17T23:19:26-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mimorelia.com/mueren-los-cuatro-heridos-en-balacera-en-la-jose-maria-morelos-morelia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//www.mimorelia.com/wp-content/uploads/2019/09/05/MiMorelia_horizontal.png"></span><meta itemprop="name" content="MiMorelia.com"></span><meta itemprop="headline " content="Mueren los cuatro heridos en balacera, en la colonia Emiliano Zapata, Morelia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_escena.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_22_03e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_03e" ><script>var block_tdi_22_03e = new tdBlock();
block_tdi_22_03e.id = "tdi_22_03e";
block_tdi_22_03e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_22_03e","td_column_number":3,"live_filter_cur_post_id":719367,"live_filter_cur_post_author":"80","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_22_03e","tdc_css_class_style":"tdi_22_03e_rand_style"}';
block_tdi_22_03e.td_column_number = "3";
block_tdi_22_03e.block_type = "td_block_related_posts";
block_tdi_22_03e.post_count = "3";
block_tdi_22_03e.found_posts = "666";
block_tdi_22_03e.header_color = "";
block_tdi_22_03e.ajax_pagination_infinite_stop = "";
block_tdi_22_03e.max_num_pages = "222";
tdBlocksArray.push(block_tdi_22_03e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_23_ee3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_22_03e" href="#">Artículo relacionados</a><a id="tdi_24_33e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_22_03e" href="#">Más del autor</a></h4><div id=tdi_22_03e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/se-registra-balacera-en-la-jose-maria-morelos-hay-cuatro-heridos-morelia/" rel="bookmark" class="td-image-wrap" title="Se registra balacera en la José María Morelos; hay cuatro heridos, Morelia"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_balas-218x150.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_balas-218x150.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/nota-roja/17/mimorelia_balas-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="enfrentamiento balacera" title="Se registra balacera en la José María Morelos; hay cuatro heridos, Morelia" /></a></div>                <a href="https://www.mimorelia.com/category/noticias/nota-roja/" class="td-post-category">Nota Roja</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/se-registra-balacera-en-la-jose-maria-morelos-hay-cuatro-heridos-morelia/" rel="bookmark" title="Se registra balacera en la José María Morelos; hay cuatro heridos, Morelia">Se registra balacera en la José María Morelos; hay cuatro heridos, Morelia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/van-mil-600-muertos-por-coronavirus-en-china/" rel="bookmark" class="td-image-wrap" title="Van mil 600 muertos por coronavirus en China"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/15/RasaInforma_coronavirus_china_muertos-218x150.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/15/RasaInforma_coronavirus_china_muertos-218x150.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/15/RasaInforma_coronavirus_china_muertos-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Coronavirus, China" title="Van mil 600 muertos por coronavirus en China" /></a></div>                <a href="https://www.mimorelia.com/category/noticias/mundo/" class="td-post-category">Mundo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/van-mil-600-muertos-por-coronavirus-en-china/" rel="bookmark" title="Van mil 600 muertos por coronavirus en China">Van mil 600 muertos por coronavirus en China</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/en-michoacan-seis-protectores-del-campo-han-sido-asesinados-desde-2018/" rel="bookmark" class="td-image-wrap" title="En Michoacán, seis protectores del campo han sido asesinados desde 2018"><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/michoacan/13/mimorelia_homero_ambientalista-218x150.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/michoacan/13/mimorelia_homero_ambientalista-218x150.jpg 218w, https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/michoacan/13/mimorelia_homero_ambientalista-100x70.jpg 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="homero gomez gonzalez" title="En Michoacán, seis protectores del campo han sido asesinados desde 2018" /></a></div>                <a href="https://www.mimorelia.com/category/noticias/michoacan/" class="td-post-category">Michoacán</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/en-michoacan-seis-protectores-del-campo-han-sido-asesinados-desde-2018/" rel="bookmark" title="En Michoacán, seis protectores del campo han sido asesinados desde 2018">En Michoacán, seis protectores del campo han sido asesinados desde 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_22_03e" data-td_block_id="tdi_22_03e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_22_03e" data-td_block_id="tdi_22_03e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://bit.ly/2ofcFoy" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20120'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/01/08/Banner-uvaq_chico.gif" class="vc_single_image-img attachment-full lazy" alt="" width="300" height="120"></a>
		</figure>
	</div></div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_25_e99 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_25_e99" ><script>var block_tdi_25_e99 = new tdBlock();
block_tdi_25_e99.id = "tdi_25_e99";
block_tdi_25_e99.atts = '{"custom_title":"M\u00c1S VISTAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-54,-64","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_25_e99","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_25_e99","tdc_css_class_style":"tdi_25_e99_rand_style"}';
block_tdi_25_e99.td_column_number = "1";
block_tdi_25_e99.block_type = "td_block_18";
block_tdi_25_e99.post_count = "5";
block_tdi_25_e99.found_posts = "9";
block_tdi_25_e99.header_color = "#";
block_tdi_25_e99.ajax_pagination_infinite_stop = "";
block_tdi_25_e99.max_num_pages = "2";
tdBlocksArray.push(block_tdi_25_e99);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÁS VISTAS</span></h4></div><div id=tdi_25_e99 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.mimorelia.com/asi-luce-alizee-luego-de-17-anos-de-su-exito-jen-ai-marre/" rel="bookmark" class="td-image-wrap" title="Así luce Alizée luego de 17 años de su éxito J&#8217;en Ai Marre"><img width="640" height="360" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/16/mimorelia_alizee_cantante.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/16/mimorelia_alizee_cantante.jpg 640w, https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/16/mimorelia_alizee_cantante-300x169.jpg 300w" data-sizes="(max-width: 640px) 100vw, 640px"  alt="alizee, cantante" title="Así luce Alizée luego de 17 años de su éxito J&#8217;en Ai Marre" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/asi-luce-alizee-luego-de-17-anos-de-su-exito-jen-ai-marre/" rel="bookmark" title="Así luce Alizée luego de 17 años de su éxito J&#8217;en Ai Marre">Así luce Alizée luego de 17 años de su éxito J&#8217;en Ai Marre</a></h3>                    <a href="https://www.mimorelia.com/category/noticias/entretenimiento/" class="td-post-category">Entretenimiento</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.mimorelia.com/author/polette/">MiMorelia</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-16T20:58:04+00:00" >domingo, febrero 16, 2020  8:58 pm</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/difunden-video-del-momento-cuando-mujer-se-lleva-a-fatima-cecilia/" rel="bookmark" class="td-image-wrap" title="Difunden video del momento cuando mujer se lleva a Fátima Cecilia"><img width="80" height="60" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/mexico/17/mimorelia_fatima_cecilia-80x60.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/mexico/17/mimorelia_fatima_cecilia-80x60.jpg 80w, https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/mexico/17/mimorelia_fatima_cecilia-265x198.jpg 265w" data-sizes="(max-width: 80px) 100vw, 80px"  alt="Fátima Cecilia, video, recompensa" title="Difunden video del momento cuando mujer se lleva a Fátima Cecilia" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/difunden-video-del-momento-cuando-mujer-se-lleva-a-fatima-cecilia/" rel="bookmark" title="Difunden video del momento cuando mujer se lleva a Fátima Cecilia">Difunden video del momento cuando mujer se lleva a Fátima Cecilia</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/mexico/" class="td-post-category">México</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T12:52:36+00:00" >lunes, febrero 17, 2020  12:52 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/menor-golpea-brutalmente-a-su-companera-y-nadie-la-detiene/" rel="bookmark" class="td-image-wrap" title="Menor golpea brutalmente a su compañera y nadie la detiene"><img width="80" height="60" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/16/mimorelia_bullying_chihuahua-80x60.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/16/mimorelia_bullying_chihuahua-80x60.jpg 80w, https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/16/mimorelia_bullying_chihuahua-265x198.jpg 265w" data-sizes="(max-width: 80px) 100vw, 80px"  alt="bullying, chihuahua" title="Menor golpea brutalmente a su compañera y nadie la detiene" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/menor-golpea-brutalmente-a-su-companera-y-nadie-la-detiene/" rel="bookmark" title="Menor golpea brutalmente a su compañera y nadie la detiene">Menor golpea brutalmente a su compañera y nadie la detiene</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/mexico/" class="td-post-category">México</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-16T21:58:16+00:00" >domingo, febrero 16, 2020  9:58 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/jefes-no-podran-buscar-a-empleados-fuera-de-su-horario-laboral-iniciativa/" rel="bookmark" class="td-image-wrap" title="Jefes no podrán buscar a empleados fuera de su horario laboral: iniciativa"><img width="80" height="60" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/mexico-politica/17/mimorelia_celular_trabajo-80x60.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/mexico-politica/17/mimorelia_celular_trabajo-80x60.jpg 80w, https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/mexico-politica/17/mimorelia_celular_trabajo-265x198.jpg 265w" data-sizes="(max-width: 80px) 100vw, 80px"  alt="celulares trabajo oficina" title="Jefes no podrán buscar a empleados fuera de su horario laboral: iniciativa" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/jefes-no-podran-buscar-a-empleados-fuera-de-su-horario-laboral-iniciativa/" rel="bookmark" title="Jefes no podrán buscar a empleados fuera de su horario laboral: iniciativa">Jefes no podrán buscar a empleados fuera de su horario laboral: iniciativa</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/mexico/" class="td-post-category">México</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-17T13:45:18+00:00" >lunes, febrero 17, 2020  1:45 pm</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.mimorelia.com/delgadez-de-adele-impacta-a-fans-y-seguidores-en-redes/" rel="bookmark" class="td-image-wrap" title="Delgadez de Adele impacta a fans y seguidores en redes"><img width="80" height="60" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/16/mimorelia_adele_delgadez-80x60.jpg"  data-srcset="https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/16/mimorelia_adele_delgadez-80x60.jpg 80w, https://www.mimorelia.com/wp-content/uploads/2020/02/noticias/16/mimorelia_adele_delgadez-265x198.jpg 265w" data-sizes="(max-width: 80px) 100vw, 80px"  alt="adele, delgadez" title="Delgadez de Adele impacta a fans y seguidores en redes" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mimorelia.com/delgadez-de-adele-impacta-a-fans-y-seguidores-en-redes/" rel="bookmark" title="Delgadez de Adele impacta a fans y seguidores en redes">Delgadez de Adele impacta a fans y seguidores en redes</a></h3>                <div class="td-module-meta-info">
                    <a href="https://www.mimorelia.com/category/noticias/entretenimiento/" class="td-post-category">Entretenimiento</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-16T17:15:38+00:00" >domingo, febrero 16, 2020  5:15 pm</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_26_3b8 td_block_template_1 ">

<style>
/* custom css */
.tdi_26_3b8.td-a-rec-img{
				    text-align: left;
				}.tdi_26_3b8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="8342172062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="8342172062"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="8342172062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9225416779223436" data-ad-slot="8342172062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget tdi_27_7e0 td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">333,124</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/mimoreliacom"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">13,402</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/mimorelia#"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">38,397</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/mimorelia"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">30,000</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCR0FradJ-j7OLXe9vhWyPMA"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-page td-footer-container td-container-wrap">
	<!-- footer content --><div id="tdi_28_37f" class="tdc-row"><div class="vc_row tdi_29_31f  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_29_31f{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_29_31f > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_29_31f.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }@media (min-width: 767px) {
                    .tdi_29_31f.tdc-row-content-vert-center,
                    .tdi_29_31f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_29_31f.tdc-row-content-vert-bottom,
                    .tdi_29_31f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_29_31f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_29_31f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_31_c43  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_c43{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h4 style="text-align: center;"><a href="https://www.mimorelia.com"><img class="td-retina-data aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2043'%3E%3C/svg%3E" data-src="https://www.mimorelia.com/wp-content/uploads/2017/09/28/faviconmimorelia.png" alt="Logo MiMorelia" width="46" height="43" data-retina="//www.mimorelia.com/wp-content/uploads/2017/09/28/faviconmimorelia.png" /></a><strong>Información</strong></h4>
<p class="entry-title" style="text-align: center;"><a href="https://www.mimorelia.com/directorio/">Directorio</a></p>
<p class="entry-title" style="text-align: center;"><a href="https://www.mimorelia.com/trabaja-con-nosotros">Trabaja con nosotros</a></p>
<div class="footer-email-wrap" style="text-align: center;">Contáctanos: <a href="mailto:contacto@mimorelia.com">contacto@mimorelia.com</a></div>

		</div>
	</div>
</div></div><div class="vc_column tdi_33_238  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33_238{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h4 style="text-align: center;"><strong><a href="https://www.publimetro.com.mx/mx">Publimetro</a></strong></h4>
<h4 style="text-align: center;"><strong><a href="http://192.168.100.240/mmdici/">Columnistas</a></strong></h4>
<h4 style="text-align: center;"><strong>Noticias</strong></h4>
<p style="text-align: center;"><a class="td-block-span4" href="http://www.mimorelia.com/morelia">Morelia </a><a class="td-block-span4" href="http://www.mimorelia.com/michoacan">Michoacán </a><a class="td-block-span4" href="http://www.mimorelia.com/deportes">Deportes </a><a class="td-block-span4" href="http://www.mimorelia.com/turismo">Turismo </a><a class="td-block-span4" href="http://www.mimorelia.com/viral">Viral </a><a class="td-block-span4" href="http://www.mimorelia.com/nota-roja">Nota-Roja</a></p>

		</div>
	</div>
</div></div><div class="vc_column tdi_35_577  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35_577{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<aside class="footer-text-wrap" style="text-align: center;">
<div class="footer-social-wrap td-social-style-2"><i class="td-icon-font td-icon-facebook"></i> <i class="td-icon-font td-icon-googleplus"></i> <i class="td-icon-font td-icon-twitter"></i> <i class="td-icon-font td-icon-youtube"></i> <a href=" https://www.mimorelia.com/"><img class="td-retina-data aligncenter lazy" title="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//www.mimorelia.com/wp-content/uploads/2017/06/14/comScore_mimorelia.png" alt="Logo MiMorelia" height="33px" data-retina="//www.mimorelia.com/wp-content/uploads/2017/06/14/comScore_mimorelia.png" /></a><br />
¿Te interesa anunciar tu empresa en MI MORELIA.COM o tienes alguna duda? Comunícate con nosotros al teléfono <a href="tel:4433156276">(443) 315 6276.</a></div>
</aside>

		</div>
	</div>
</div></div></div></div><div id="tdi_36_e5e" class="tdc-row"><div class="vc_row tdi_37_e43  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37_e43{
                    min-height: 0;
                }
</style><div class="vc_column tdi_39_c74  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_c74{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;">Mi Morelia.com Todos los Derechos Reservados © 2000-2020</p>

		</div>
	</div>
</div></div></div></div>	</div>



</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5e4b73e442cad
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!--codigo facebook api //// commented////
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '521248724748237',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_MX/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script> ///commented/// -->

<!-- codigo facebook comentarios en post -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=521248724748237";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '637894099754895'); fbq('track', 'PageView');</script><noscript><img class="lazy" height="1" width="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=637894099754895&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->


</div><script type="text/javascript">    function addLink() {    
    	var selection = window.getSelection(), pagelink = '<br /><br />El texto de este artículo fue publicado en la dirección: '+document.location.href+'<br /> Por favor respeta la fuente original y agrega un enlace a la nota. ', copytext = selection + pagelink, newdiv = document.createElement('div'); 
    	newdiv.style.position = 'absolute'; newdiv.style.left = '-99999px'; document.body.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function () {document.body.removeChild(newdiv); }, 100); 
    }
document.addEventListener('copy', addLink);
</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mimorelia.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[719367]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6.1',blog:'105533103',post:'719367',tz:'-6',srv:'www.mimorelia.com'} ]);
	_stq.push([ 'clickTrackerInit', '105533103', '719367' ]);
</script>

<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Lazy Loading
Minimizado usando disk

Served from: www.mimorelia.com @ 2020-02-17 23:19:32 by W3 Total Cache
-->